Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

pralka whirlpool AWE 6515 nie pracuje

04 Mar 2008 09:51 10057 13
  • Poziom 13  
    Witam mam problem z pralką j/w a polega na tym że się nie załącz tylko programator obraca się do okoła i świecą kontrolkim od wirowania, 700 i 0 obr.Sprawdziłem silnik,grzałkę itp.wszystko ok.Proszę o pomoc?Pozdrawiam.
  • Poziom 20  
    sprawdz szczotki silnika
  • Poziom 13  
    Szczotki są ok
  • Poziom 13  
    Pompa sprawna, filtr czysty.
  • Poziom 16  
    odsylam do mojego tematu z fault codami. Wszystko co potrzebujesz jest tam.
  • Specjalista AGD
    domino_16 napisał:
    Mam ten sam przypadek

    Jeżeli świecą te same diody to F09-Overflow failure, czyli problem z presostatem.
  • Poziom 17  
    no kontrolka od wirowania 700 i 0 świeci... czyli presostat?? Może być przewód zatkany czy co? raczej presostaty się nie psują tak przynajmniej mi się wydaje

    Dodano po 3 [minuty]:

    więc tak... gdy włączę pralkę mogę wybrać obroty wirowania... gdy włączę program programator obejdzie w kółko i wtedy mrugają te 2 kontrolki... 700 i 0
  • Specjalista AGD
    Zacznij od sprawdzenia (czyszczenia) układu hydrostatu - wpisz tą frazę w szukajkę.
  • Specjalista AGD
    domino_16 napisał:
    wiem jak jest zbudowany i jak działa hydrostat:) przewody czyste, zbiorniczek czysty- drożny, styki działają, przewody do programatora ok pralka nadal nie działa:)


    ps presostat jest w układach chłodniczych: kolega mnie w błąd wprowadził:)
    Kolega nares nie wprowadził kolegi w błąd, w pralkach automatycznych i zmywarkach do kontroli poziomu wody stosuje się czujniki różnicy ciśnień zwane hydrostatami lub presostatami, są one wyposażone w przełącznik uruchamiany membraną, takie urządzenie powoduje zatrzymanie pobierania wody i uruchamia inne urządzenia wykonawcze kiedy poziom wody osiągnie odpowiedni stan.
  • Poziom 19  
    Miałem podobne objawy w 6315 brak napięcia na blokadzie po sprawdzeniu wszystkiego wymontowałem programator i okazało się że popalone są ścieżki na płytce i uszkodzony triac zasilający blokadę.