Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nissan Almera TINO 2.0 benzyna - za duży prąd ładowania

07 Mar 2008 19:22 2804 6
  • Poziom 12  
    Wymieniłem samochodzie Nissan Almera Tino rok 2002 poj. 2.0 benzyna w automacie uszkodzony ( w wypadku ) allternator. Po wymianie alternator ładuje ale na liczniku pali się kontrolka akumulatora a napięcie ładowania wynosi 15-16 volt. Sprawdzałem alternator w zakładzie naprawczym alternatorów i powiedziano mi że alternator jest w 100% sprawny- problem jest po stronie samochodu. Czy może być tak że kostka wpinana w alternator ( 2 przewody) może mieć inne wyprowadzenia . Po odłączeniu tej kostki kontrolka gaśnie. Proszę o pomoc.

    Regulamin, p.11. Proszę poprawić. [MS]
  • spec od auto-elektro
    Oczywiście brak zasilania kontrolnego i mowa że to taki sam alternator jak był.P
  • Poziom 12  
    witam podobnież są dwie wersje alternatorów różniące się sterowaniem. U mnie powinien być z oznaczeniami "S" i "L" a ten co włożyłem jest "P" "D" i nie da się podobnież tego przeskoczyć
  • spec od auto-elektro
    Oczywiście że różne S-zasilanie kontrolne ,L-kontrolka. P- obrotomierz, D- sterowanie kontrolką przez sterownik.P
  • Poziom 15  
    one nie są zamienne ''S'' ''L'' to alternator sterowany standardowo a ''P'' ''D'' jest sterowany elektronicznie nigdy nie dochodziłem jak ,ale jak go sprawdzam na maszynie to muszę go podłanczać przez specjalną przystawkę , raz się zapomniałem i po podłączeniu stndardowym tegoż alternatora uszkodził się regulator
  • Poziom 12  
    zamówiłem już właściwy wstawię i mam nadzieję że bedzie działał tak jak powinien
  • Poziom 12  
    Wstawiłem taki sam alternator ładowanie jest ale kontrolka (akumulator na zegarach) niestety nie gaśnie. Gdzie szukać przyczyny.