Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Agregat prądotwórczy - spalony

mtx32 07 Sty 2009 22:57 10842 14
  • #1 07 Sty 2009 22:57
    mtx32
    Poziom 15  

    Witam
    Mam agregat od znajomego który go przegrzał i spalił prądnicę. Jest on na 230 V. Rozebrałem prądnicę i w środku są 2 niezależne uzwojenia, jedno z cieńszego drutu a drugie z grubszego. Nie znam się na tym za bardzo ale z tego co czytałem na forum rozumiem że uzwojenie cieńsze jest do wzbudzania prądnicy a grubsze do zasilania urządzeń podłączonych do agregatu tak ?

    Spalone jest uzwojenie cieńsze, grubsze prawdopodobnie jest ok, nie widać żeby było gdzieś spalone. Nie wiem czy dobrze myślę ale jeśli to cieńsze uzwojenie jest od wzbudzania tylko to dlaczego się spaliło? Jeśli agregat był przeciążony to chyba to grubsze powinno się spalić.
    Czy istnieje możliwość przewinięcia tylko jednego uzwojenia tak aby nie uszkodzić izolacji drugiego ?
    Agregat prądotwórczy - spalony
    Agregat prądotwórczy - spalony

    0 14
  • #2 07 Sty 2009 23:28
    zubel
    Warunkowo odblokowany

    Teoretycznie jest to możliwe, jeżeli uzwojenia nie są poprzekładane to tak.

    0
  • #3 08 Sty 2009 22:25
    czesiu
    Poziom 33  

    Z tego co pamiętam ze szkoły, uzwojenia wytwarzające prąd i wzbudzenia nigdy nie były nawijane razem. Jeżeli jedno było na stojanie, drugie było na wirniku. Jeżeli nie było wzajemnego ruchu między tymi uzwojeniami to nie dało się zamienić energii mechanicznej w elektryczną.
    Czy to silnik asynchroniczny (nie ma doprowadzeń elektrycznych do wirnika)? Ile ma wyprowadzeń ten silnik?

    1
  • #4 09 Sty 2009 12:58
    mtx32
    Poziom 15  

    Nie, nie ma wyprowadzeń do wirnika. To jest oryginalna prądnica z agregatu. Są 2 wyprowadzenia z jednego uzwojenia i 2 z drugiego. Jedno to grubsze było podłączone bezpośrednio do gniazdka pod które mozna podłączyć jakieś odbiorniki a drugie przez kondensator równolegle z pierwszym.

    Agregat prądotwórczy - spalony

    0
  • #5 09 Sty 2009 14:46
    sp5wcx
    Poziom 33  

    Prawdopodobnie była to prądnica asynchroniczna. Zamieść fotkę wirnika, to na 100% będzie wiadomo.
    Ja bym spróbował takiego numeru. Odłącz całkiem to spalone uzwojenie, a kondensator podłącz bezpośrednio pod wyjście agregatu, pod to sprawne uzwojenie główne. Zmontuj to wszystko do kupy, odpal agregat i zobacz co masz na wyjściu. Jak za niskie napięcie, to dołóż pojemności, jak za duże, to daj mniejszy kondensator. Może do Twoich potrzeb taka partyzantka wystarczy. Jak uzyskasz napięcie na biegu jałowym zbliżone do 230 V, to zobacz jak agregat zachowuje się pod obciążeniem. I tu ważna uwaga - podpinaj obciążenie o charakterze rezystancyjnym (żarówki, grzałki itp ...). Agregaty z taką prądnicą nie lubią obciążenia innego niż czysto rezystancyjne.

    1
  • #6 11 Sie 2009 16:44
    mtx32
    Poziom 15  

    Dałem prądnicę do przewinięcia i podłączyłem dokładnie tak samo jak był poprzednio. Po uruchomieniu przez minutę tak się nagrzewa że zaczyna się dymić z uzwojeń (bez obciążenia). Kondensator powinien być 50uF - zmierzyłem i jest 44uF więc myślę że powinien być dobry. Co ciekawe sprawdziłem napięcie na kondensatorze i wyniosło ok 670 V a kondensator jest na 400V. Zmierzyłem też prąd płynący przez kondensator i też się zdziwiłem bo wyszło ok 13 A (bez obciążenia)

    Domyśla się ktoś gdzie tkwi problem ?
    Może kondensator dostaje przebicia przy tych 670 V ?

    0
  • #7 23 Sie 2009 18:25
    tom71
    Poziom 19  

    Witam! Jakiej firmy jest ten agregat. Czy to nie Honda seria EC?

    0
  • #8 23 Sie 2009 18:39
    mtx32
    Poziom 15  

    Nie, jakiś niemiecki. Praktiker chyba.

    0
  • #9 28 Sie 2009 10:04
    sp3ots
    Poziom 36  

    Witam !
    Ciekawe czy osoba przewijająca wymieniła całe uzwojenie, czy tylko widoczne na zdjęciu spalone cewki ? Jeśli poszła na "łatwiznę" i wymieniła tylko widoczne spalone cewki, to być może to jest przyczyną ponownej awarii ? Przeciwległe cewki widoczne na zdjęciu też mogłą mieć zwarcie,
    choć tego nie widać !
    Pozdrawiam. Stefan

    0
  • #10 28 Sie 2009 21:25
    mtx32
    Poziom 15  

    Sam składałem tą prądnicę i było wyraźnie widać że wszystkie uzwojenia są na nowo nawinęte. Może podłączyć tak jak na schemacie ale zamienić uzwojenia na próbę ? Oczywiście przed podłączeniem czegokolwiek bym zmierzył jakie jest napięcie na wyjściu.

    0
  • #11 28 Sie 2009 22:49
    sp3ots
    Poziom 36  

    Witam !
    cytat:
    "Dałem prądnicę do przewinięcia i podłączyłem dokładnie tak samo jak był poprzednio. Po uruchomieniu przez minutę tak się nagrzewa że zaczyna się dymić z uzwojeń (bez obciążenia)."

    Czy wolno uruchamiać agregat bez obciążenia ?

    0
  • #12 28 Sie 2009 23:33
    sq9jjh
    Specjalista elektryk

    sp3ots napisał:
    ...Czy wolno uruchamiać agregat bez obciążenia ?

    No pewnie, że wolno, tym bardziej taką prądnicę, ze wzbudzeniem kondensatorowym.

    0
  • #13 23 Gru 2009 20:28
    rembelas
    Poziom 9  

    Witam,

    Może komuś to pomoże.
    Naprawiałem (przerabiałem) już z powodzeniem kilka takich agregatów i sam posiadam takowy (chiński) po następujących przeróbkach i działa super.

    WIRNIK:

    po 700 zwojów na każdą z cewek (2 cewki) drutem 0,5mm2, podłączone ,,po przekątnej" ze sobą, a następnie do szczotek.
    Napięcie nominalne wzbudzenia 24-28V (w orginale tyle było).

    STOJAN:
    Przezwoiłem drutem 0.8mm2 w następujący sposób
    stojan ma 30 żłobków, na fazę dałem po 7 cewek = wypełnienie 14 żłobków
    Wyszły dwie fazy.

    W wolne żłobki nawinąłem drut 0,5mm2 (ok zwojów 40) - co dało 30V, następnie dioda prostownicza i kondensator 220uF na 200V i podłączyłem bezpośrednio do szczotek wirnika, jako wzbudzenie. Tu wartość prądu wzbudzenia trzeba dobrać po uzwojeniu faz. Rząd wielkości 30-40V.

    Agregat ma 2 fazy 230V po 5A każda, czyli 2x1100W. Można przeciążać każdą fazę do 2000W, a prądnica się nie grzeje.
    Takie rozwiązanie jest dobre, gdy potrzebujeny agregat na budowę odporny na przeciążanie. Nie polecam do zasilania elektroniki (brak regulacji napięcia, czyli układu AVR, który najczęściej ulega uszkodzeniu przy przeciążeniu).
    Przy obciążeniu 2000W na każdą fazę występuje spadek napięcia około 10V na każdej z faz.
    Synchronizacja prądu zachowana (silnik powyżej 3000obr/min daje synchronizację napięcia na poziomie 50Hz).
    Przy dużym obciążeniu układ odśrodkowy w silniku spalinowym podnosi obroty i napięcie stabilizuje się.
    Fazy mają wspólne zero (połączone) i kondensatory 60uF 300V na każdą fazę.
    Na taką przeróbke potrzeba 1,5 kg drutu nawojowego 0,8mm2 (stojan) i 1kg drutu nawojowego 0,5mm2 (wirnik).
    Jeśli mamy dobry silnik spalinowy, to za małe pieniążki i przy małym nakładzie pracy będziemy mieli całkiem wydajny agregat odporny na duże przeciążenia).
    Takiej przeróbce można poddać każdy ,,marketowy" agregat o mocy od 2kW do 5kW i mocy silnika od 5KM do 13KM

    Powodzenia i cierpliwości.



    Jeszcze jedna informacja

    Oczywiście można taki stojan przezwoić na jedną fazę (230V i 10A), gdzie będzie możliwość przeciążania do 4kW-4,5kW, czyli małą spawareczkę 140-160A pociągnie.

    Wybaczcie trochę lakoiczne sformuowania - nie jestem elekrykiem z wykształcenia :-)

    2
  • #14 03 Maj 2015 10:02
    adjurek
    Poziom 10  

    fajne chciałbyś zrobić coś takiego dla mnie?

    Dodano po 12 [minuty]:

    Agregat prądotwórczy - spalony
    jak podpiać taką prądnicę

    3
  • #15 07 Paź 2017 21:17
    PISIEL
    Poziom 10  

    Witam

    Pytanie do autora postu sprzed kilku lat. Czy udało się rozwiązać problem? Mam bardzo podobny agregat (sam stojan wizualnie wygląda na identyczny) który rakże się spali.
    Po przezwojeniu działa, ale bardzo mogno się grzeje już po kilku sekundach, mimo braku obciążenia.

    Proszę o informację czy udało się znaleźć przyczynę?
    Pozdrawiam

    0