Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z olejem w Matizie (chmura smogu)

18 Kwi 2009 21:26 1752 6
  • Poziom 2  
    Od jakiegoś czasu, może 1.5 roku, gdy wymieniali mi rozrząd (na stacji Bosh), zaczął mi po jakimś czasie znikać olej- zauwarzyłem brudny silnik koło aparatu zapłonowego z oleju, no ale jak to bywa brak KASY no i brak czasu, oszczędzałem sie z autem, myślałem ze to uszczelka
    W styczniu wymieniłem ojej (resztki) i filtr, po przejechaniu 800km i kilku krótszych odcinków (w sumie 800+200) olej spadł po niżej minimum.
    jeździłem tak troche może 50 -100 km i było wszystko ok.
    Teraz po świętach Wielk. dolałem olej i wydechu idzie biały smog(MASAKRA), Rura jest cała okopcona w środku- katalizator na straty, gdy auto toczy sie bez gazu wszystko jest OK, ale gdy dodam gazu -SMOG,a także gdy auto stoi w miejscu - SMOG.
    Przy dodaniu czasem gazu w czasie jazdy słyszaałem tukot w silniku i zawachania mocy.
    Dodam jeszcze ze auto mam od nowości
    Więcej info moge podać na gg 2115799-Norbert
  • Poziom 11  
    prawdopodobnie padła uszczelka pod głowicą
  • Poziom 2  
    Następny problem...
    Po wymianie uszczelek i pierścieni, po przejechaniu 15 km z warsztatu padł 1 cylinder.
    Po sprawdzeniu powiedziano mi ze zatarło się coś...Prowadnica zaworów czy coś takiego i nie idzie jej wybić.

    czy to jego wina?
  • Moderator Samochody
    Pewnie lenie nie umyli dokładnie głowicy po planowaniu i stąd problem
  • Poziom 10  
    A uszczelniacze zaworowe były wymieniane ?

    Dodano po 13 [sekundy]:

    A uszczelniacze zaworowe były wymieniane ?
  • Poziom 2  
    Mam problem po raz drugi
    poniewarz mechanik po dodczas składania silnika musiał ciąć wałek rozrządu- na własny koszt (chociaz jestem przekonany o jego winie), później wymyślał że może ze uszczelki które kupiłem niemiały gdzies jakiegoś otworu do smarowania cylindra - próbuje wine zwalic na mnie- wie ze jestem laikiem.

    po złożeniu silnika po raz II, przejechałem "10KM" i sytuacja cie powtórzyła,
    na DRUGI DZIEŃ powiedział ze sie zatarł cylinder...,
    po tygodniu jak zadzwonniłem ponownie poinformował mnie ze tłok wbił cie w jakiś zawór i rozwalił silnik...
    Teraz chce zebym ja kupił nowy silnik do wymiany, gdyż uważa ze to nie jego wina, uważa że przyczyna była nie powiązana.
    Auto ma dopiero 9 lat i koło 13tys, więc uważam ze stare nie było, kupiłem je z salonu i było serwisowane w ASO