Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Honda Civic podczas jazdy gasnie bez powodu

24 Lip 2009 21:50 14190 8
  • Poziom 9  
    Posiadam honde civic 1.4 16V 75KM(D14A5) 96r., podczas jazdy auto gaśnie bez powodu tak jakby nagle odcięło mu zapłon lub nie dopływało paliwo,ale po ponownym odpaleniu silnik działa. Zdarzyło mi się to dopiero kilka razy.podejrzewam że przyciera się pompa paliwa lub zapchał się filtr paliwa, ewentualnie problemy z elektroniką.
  • Poziom 42  
    Podejrzenia idą w dobrym kierunku , drugie nie.
  • Poziom 9  
    emeryt2 napisał:
    Podejrzenia idą w dobrym kierunku , drugie nie.


    Kolego a dlaczego drugi trop nie?
    Mam podobny problem w alfie - tez pali bez problemu a później gaśnie podczas jazdy. Mi wywala błąd uszkodzony sterownik silnika (błąd sporadyczny). I każdy "fachman" mówi o konieczności wymiany sterownika.

    Pzdr.
    Max
  • Poziom 42  
    Licz do trzech , drugie jest filtr paliwa.

    Dodano po 9 [minuty]:

    Licz do trzech , drugie to filtr paliwa.
  • Poziom 9  
    Hehe...
    zgadza się... Czyli kosztowna zabawa:cry:
  • Poziom 12  
    Zrób samo diagnostykę ECU, być może rzuci to trochę światła na sprawę i wymień filtr paliwa.
  • Poziom 1  
    Mozecie mi powiedzic gdzie pompa paliwa znajduje sie w owym aucie?? Pozdrawiam
  • Poziom 14  
    Witam mialem podobna sytuację w 1.5 96r. Auto gasło gdy było na wolnych obrotach, czasem też nieregularnie chodziło, częstą przyczyną takiego zachowania są niewyregulowane zawory. U mnie pomogło. w instalacji z lpg w tych civic'ach podobno powinno sie robić ta regulację co 10000km. pozdrawam
  • Poziom 2  
    Ja miałem dokładnie taki sam objaw. Jadąc np 40 albo 120, nieważne czy w mieście czy na trasie, nagle, bez jakichkolwiek objawów auto gasło tak jakbym przekręcił kluczyk. Brak hamulców i wspomagania. Zero prądu w kabinie. Po poszukiwaniach podejrzenie padło na kostkę stacyjki. Zadzwoniłem do ASO i okazało się, że jest na to akcja serwisowa (bezterminowa). Wymienili za free. Od 1000 km wszystko jest ok.

    Moje auto to Honda CR-V 98, a jest w niej wiele części z Civica więc wnioskuję, że w Twoim aucie może być ten sam problem. Polecam zadzwonić do najbliższego ASO i podać VIN.

    ps: Tak - na LPG zawory co 10-15 tyś ;)