Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Honda Civic V czasami nie kręci

mihalq 07 Wrz 2010 09:47 7734 16
  • #1 07 Wrz 2010 09:47
    mihalq
    Poziom 8  

    Problem polega na tym iż raz na jakiś czas civic nie kręci w ogóle rozrusznikiem, po przystawieniu immo i przekręceniu kluczyka kontrolki normalnie się zapalają, słychać pompę paliwa natomiast przy próbie odpalenia nie dzieje się już nic, nie wydaje żadnych dźwięków. Czasami po kilkukrotnym przekręcaniu kluczyka za którymś razem załapie innym razem pozostaje brać na popych. Problem ten jest trudny do zdiagnozowania bo zdarza się to czasami raz na miesiąc codziennej jazdy.

    0 16
  • #2 15 Wrz 2010 08:30
    tengu
    Poziom 21  

    Sprawdź czy gdy kilka razy stukniesz w rozrusznik, czy zagada.
    Na 95% szczotki rozrusznika się podwieszają - są zużyte (16zł). Słychać stukanie cewki rozrusznika ("bendiks")? jeżeli nie to na bank coś jest z cewką. Miałem dokładnie to samo. Wkurzyłem się i kupiłem drugi rozrusznik za 50zł...

    0
  • #3 15 Wrz 2010 10:04
    milejow
    Poziom 42  

    Tam też lubią sypać się kostki stacyjki

    0
  • #4 15 Wrz 2010 10:20
    Slawek12345677
    Poziom 12  

    Na 100% jest to automat

    0
  • #5 15 Wrz 2010 10:39
    milejow
    Poziom 42  

    Slawek12345677 napisał:
    Na 100% jest to automat

    Jasnowidz!!!!
    To podaj jeszcze wyniki środowego multi,wygrana dzielę się po połowie:D

    0
  • #6 15 Wrz 2010 10:48
    Slawek12345677
    Poziom 12  

    Nie jasnowidz. Po prostu tym sie zajmuje i skoro nic nie słychać to automat nie uruchamia rozrusznika. Chyba jest to logiczne no nie ???

    0
  • #7 16 Wrz 2010 10:15
    milejow
    Poziom 42  

    Slawek12345677 napisał:
    Nie jasnowidz. Po prostu tym sie zajmuje i skoro nic nie słychać to automat nie uruchamia rozrusznika. Chyba jest to logiczne no nie ???

    Nie do końca logiczne bo wymieniłem dziesiątki kostek stacyjki w accordach i civicach z tego właśnie powodu

    0
  • #8 20 Wrz 2010 17:51
    mihalq
    Poziom 8  

    Stukanie w rozrusznik ani inne tego typu zabiegi nie pomagały. Zakupiłem kostkę stacyjki, w wolnej chwili wymienię i zobaczymy czy to pomoże.

    0
  • #9 21 Wrz 2010 10:19
    Slawek12345677
    Poziom 12  

    No dobra ok może i nie do końca logiczne. A teraz pytanie. Dlaczego karzeci mu kupić kostkę do stacyjki a nie najpierw sprawdzić zasilanie do rozrusznika czy jest po przekręceniu kluczyka ??? Jeżeli to kostka to nie powinno być tam zasilania

    0
  • #11 21 Wrz 2010 19:11
    milejow
    Poziom 42  

    Slawek12345677 napisał:
    No dobra ok może i nie do końca logiczne. A teraz pytanie. Dlaczego karzeci mu kupić kostkę do stacyjki a nie najpierw sprawdzić zasilanie do rozrusznika czy jest po przekręceniu kluczyka ??? Jeżeli to kostka to nie powinno być tam zasilania

    Ja mu niczego nie każę, przed wymianą zawsze powinno się sprawdzić podejrzany element, to chyba nie trudne.

    Dodano po 55 [sekundy]:

    tengu napisał:
    na 70% cewka rozrusznika ("automat")

    A 30% co, cuś innego?:D

    0
  • #12 22 Wrz 2010 08:11
    tengu
    Poziom 21  

    Tak. Przepraszam, a Ty w 100% jesteś w stanie określić usterkę? Wątpię... W moim wypadku były to szczotki (wys ok 5mm...), cewka (dziwne, że przy takim uszkodzeniu jeszcze łapała) i tuleja na wirniku (potężny luz), więc naprawa nieopłacalna. Oczywiście nie wymieniałem na "pałę" elementów, tylko wszystko wcześniej sprawdzałem. Poza tym wielu użytkowników Civic-ów miało podobne problemy. Mój wóz sam naprawiam i mówię to, co znam z autopsji.:D

    0
  • #13 22 Wrz 2010 10:51
    Slawek12345677
    Poziom 12  

    Ok błąd w opisie. Ja piszę co może być uszkodzone i jak to sprawdzić żeby nie kupować na "pałe"

    0
  • #14 22 Wrz 2010 17:19
    sens
    Poziom 14  

    Czy ktoś z Was wziął pod uwagę, że może być tam czujnik wciśnięcia pedału sprzęgła? Niektóre były w takie coś wyposażone i dopiero wciśnięcie pedału pozwalało na odpalenie autka. W moim Civicu tak przynajmniej miałem(import USA).

    Do sprawdzenia:

    - To co napisałem
    - Napięcie na rozruszniku
    - Napięcie na kostce

    Dopiero po sprawdzeniu tych punktów można kreślić dalsze plany i wysuwać wnioski co jest uszkodzone. Inaczej możemy się licytować i strzelać a nuż może ktoś trafi...

    0
  • #15 27 Wrz 2010 19:36
    mihalq
    Poziom 8  

    Awaria jeszcze nie zdiagnozowana. Kostka została już wykluczona. Niestety dzieję się tak, że zazwyczaj nie chce zapalić poza domem, dziś w domu paliłem kilkadziesiąt razy jednak za każdym razem paliła.
    Podkreślam, że gdy nie łapie z pod maski nie wydobywają się żadne dźwięki, z rozrusznika również.

    0
  • #16 28 Wrz 2010 09:46
    sens
    Poziom 14  

    Sprawdź wszystko co napisałem. Inaczej dalej będziemy mogli robić losowanie...
    Jak masz taki czujnik wciśnięcia sprzęgła to go sprawdź. Sprawdź czy dochodzi napięcie do rozrusznika - jeżeli jest to masz problem z rozrusznikiem i wtedy można go rozebrać i wymienić zużyte elementy. Powodów może być dużo nawet pęknięty jakiś czujnik i dostająca się wilgoć do niego.

    0
  • #17 09 Paź 2010 14:23
    mihalq
    Poziom 8  

    Udało się sprowokować awarię w domu i zaczęło się badanie. Prawdopodobnie przyczyną był czasami niełączący przekaźnik i kabel zasilający rozrusznik, dokładnie jego fragment łączący wnętrze samochodu z pierwszą kostką po stronie silnika.

    1