Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Trafic 1.9 dci nie odpala

10 Paź 2010 17:05 23226 15
  • Poziom 14  
    Witam jak w temacie. Diagnoza wykazała że to czujnik położenia wału po wymianie nadal nie chce palić. Wymienione zostały wszystkie czujniki pompe VP lecz nadal nie pali. Po ponownym podłączeniu nadal wyskakuje czujnik położenia wału i przepływka lecz dałem jeszcze inny i nic. Mechanik twierdzi źe okręcone koło dwu masowe i nie łapie sygnału lub czytnik ale to chyba to nie możliwe, jak sprawdzić czy ten czujnik podaje impulsy oraz jak ktoś ma to schemat instalacji żeby sprawdzić czy impulsy dochodzą do sterownika. Podczas odpalania gasną kontrolki lecz po paru przekręceniach zapala się kontrolka od świec żarowych lecz nie gaśnie wogóle serwis i stop. Aha i jakie ma podawać pompa ciśnienie BO ja potrafie je w palcu utrzymać. Dodam Ze jak odłączę górny czujnik to czasem prawie zagada. Rozrząd sprawdzony.
  • VIP Zasłużony dla elektroda
    Jak się rozrząd czuje? Podłącz człowieku najlepiej Clipa, w parametrach podczas kręcenia na dzień dobry będziesz mógł odczytać czy obroty liczy, jakie ciś. na listwie, itd. Na plaka odpala?

    Mechanika też zmień, bo co ma dwumas do czujnika obrotów wału.

    A palec to możesz sobie .......
  • Poziom 14  
    Na plaka pali,lecz zero reakcji na gaz A jak immo?
  • VIP Zasłużony dla elektroda
    jasio1234567 napisał:
    A jak immo?


    Mnie się pytasz?
  • Poziom 35  
    jasio1234567 napisał:
    Dodam Ze jak odłączę górny czujnik to czasem prawie zagada. Rozrząd sprawdzony.


    Ciężko sprawdzić ten fragment wiązki??Samo czytanie błędów też wymaga czytania ze zrozumieniem.
  • Poziom 10  
    a czujnik nowy ale orginalny czy najtańszy chiński zamiennik? podgląd parametrow albo oscyloskop najlepiej pod clipa bo czasami w renówce inne testery potrafią oszukać
  • Poziom 14  
    Witam Znów. Zmieniłem mechanika Który mówi, że paliwo cofa się powrotem Ciśnienie na listwie wynosi 1,8 Bara !!! Wie może co jest tego sprawą Pompa wymieniona na drugą regulator brzęczy Błąd jest tylko przepływki ale ona nie ma nic wspólnego. Auto stało ok 3 miesięcy, Mechanik mówi,że to wina zaworka zwrotnego w pompie. Jak wy sądzicie?
  • VIP Zasłużony dla elektroda
    Regulator ciś. na pompie podstaw.
  • Poziom 14  
    Był drugi i to samo. Chodzi o ten na pompie CR Aha na napięcie na tym regulatorze ok 1.00V
  • VIP Zasłużony dla elektroda
    Mało chyba trochę co?
  • Poziom 14  
    Ja nie wiem nie znam się za bardzo wiem tylko że po zdjecie wtyczki z czujnika na listwie wzrastało do 4 V
  • Poziom 1  
    mam podobne problemy od roku wymienilem juz drugi silnik i osprzet te auta to graty nikt nie moze dojsc teraz podobno wtryski mam do wymiany zawieszaja sie objawy gasnie w czasie jazdy postoi chwile i odpala ale nie zawsze na kompie ma zawsze mnostwo bledow nie pomoge
  • Poziom 16  
    jak zgasnie to gruszka nie jest zassana?Tam lubily zaginac sie przewody paliwowe nad zbiornikiem
  • Poziom 13  
    może sam czujnik ciśnienia ci szwankuje albo sprawdź wiązkę
  • Poziom 13  
    Zastanawiam sie po co takie rady jak widac, ze gosc nie tylko nie ma sprzetu ale i zielonego pojecia o samochodach.

    Do samego zainteresowanego; zaprowadz auto do mechanika ktory posiada wiedze i sprzet. Zrobi porzadna diagnostyke i bedziesz zbieral pieniazki na naprawe. Diagnoza napewno bedzie droga ale sprzet i wiedza kosztuje. Sam pomysl ile juz wydales na oszczedzaniu i ile czasu i nerwów to kosztowalo?
  • Poziom 7  
    widze że jasio wymieniał czujnik wału,czy mogłby mi ktos powiedziec gdzie jest ten czujnik?może to głupie ale proszę o wyrozumiałość świerzy jestem