Elektroda.pl
Elektroda.pl
X
Banner Multimetr Fluke 87VBanner Multimetr Fluke 87V
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Bardzo, bardzo dziwna sytuacja z instalacją aluminiową

22 Gru 2010 22:33 2461 10
  • Poziom 14  
    Witam
    Dziś w jednym z mieszkań trafiła mi sie bardzo bardzo dziwna sytuacja...
    Otóż pani włączyła sobie TV, dekoder lodówkę, komputer i nagle wszystko jej zgasło.

    Stara instalacja (aluminium) jeden bezpiecznik 16A i zostało działające jedno gniazdo, światło w łazience, kuchni i w przedpokoju.

    Rozebrałem puszki w pokojach gdzie nie dochodzi prąd.

    I jest jedna puszka w której sie dzieje cos takiego :
    1) dochodzą dwa przewody z lewej z innego pokoju
    2) schodzą dwa przewody na dół do gniazda
    3) odchodzą dwa przewody w prawo do kuchni

    ad.1

    Na tych dwóch przewodach multimetr sprawdzany kilka razy z ciekawości pokazuje 220-230 V
    Gdy zepne do tych przewodów dwa które schodzą na doł do gniazda w gniezdzie tez jest 220-230V na multimetrze ale nie działa nic, żarówka nawet nie zaświeci.

    ad.2

    Na doł do gniazda schodzi przewód Aluminiowy a w gniezdzie dziwnym trafem pokazuje mi sie miedź i to nie wiem czy ktoś mi uwierzy ale grubość tego to 0.75mm <wow>. Ale mniejsza z tym (bozia ma lokatorów po których inni muszą poprawiać)

    ad.3

    Gdy do tych dwóch przewodów zapne dwa przewody które dochodza do puszki z lewej strony (te z napięciem) to w kuchni tez multimetr pokazuje napięcie zgodne ale nie uruchomię nic.


    Wchodzimy do pokoju który jest po prawej stronie

    Nie ma ani jednej puszki, rozbieram gniazda a w gniazdach oczywiście nie wiadomo skąd "miedź" i też grubości takiej że z załamania jakbym chciał się powiesić to by się urwał :p
    Porozpinałem wszystkie gniazda, wyłączniki od światła, lampy i dalej się dzieje to samo.

    Nie wiem czy ktoś miał podobny przypadek ale dla mnie to jest chore. Jeżeli multimetr pokazuje to ma być. Bardzo proszę o jakieś wnioski z tego wszystkiego
    Pozdrawiam ;) i dzięki za uwagę
  • Banner Multimetr Fluke 87VBanner Multimetr Fluke 87V
  • Poziom 9  
    A pod licznikiem masz napięcie? Żarówka się zaświeci? Jeśli tak to idź po linii dalej i sprawdzaj wszystkie zaciski. Gdzieś pewnie utleniona żyła. Może żyły. Miłej zabawy. A co do przekroju kabelków miedzianych, to jedno. A jaka izolacja??
    Przypomniało mi się jak mnie raz sieciowym potraktował kabel antenowy. Też byłem zdziwiony.:D
    P.S. Daj znać o postępach.
  • Banner Multimetr Fluke 87VBanner Multimetr Fluke 87V
  • Moderator
    sadek_ns napisał:
    Jeżeli multimetr pokazuje to ma być. Bardzo proszę o jakieś wnioski z tego wszystkiego


    To jest właśnie najbardziej fałszywy wniosek. Większość dzisiejszych multimetrów, to takie neonówki z liczydłem. Pomiary należy wykonywać przy jakimś obciążeniu, chociaż kilka watów.
    Albo spraw sobie miernik wskazówkowy o niezbyt dużej rezystancji wewnętrznej.
  • Poziom 28  
    Podpowiem:
    - przypomnij sobie ze szkoły - dzielnik napięcia.
    - jaka jest rezystancja wewnętrzna multimetru a jaka rezystancja żarówki
    - hmm.. 2 prawo kirchoffa?
    - ogniwo na stykach al-cu

    Najlepszy byłby w tym wypadku: miernik impedancji pętli zwarcia i doświadczenie.

    Pozdrawiam.
  • Poziom 39  
    Uwaga- w mieszkaniach z lat 60-70 instalacje były wykonywane w tzw ringu -wychodziły z bezpiecznika, obchodziły wszystkie gniazdka i wracały do bezpiecznika. Dawało to trochę większa pewnośc działania - utlenienie się od podwyższnej temperatury ( niekoniecznie od złego styku w gniazdku - spotkałem się z obluzowanymi przewodami na zacisku wtyku włożonego do gniazda, podgrzewa siębolec, od niego gniazdo) powoduje poluzownie się skręconych pod jednym zaciskiem dwóch przewodów, i normalnie iskrzenie, ale jeżeli zasilanie jest "dwustronne" to wszystko żyje dłużej. Tylko elektryk ma pod górkę, bo jak o tym nie wie, to nie tylko długo szuka ale i po łapkach może dostać....
    Pozdr.J.
  • Poziom 14  
    do : paulsky1

    - pod licznikiem jest napięcie bo pisałem że działa światło w łazience, kuchni i przedpokoju.
    - izolacja bardzo bardzo cienka

    do : retrofood

    Ok rozumie że multimetr ma swoją rezystancje, ale gdy podłącze nawet żarówke i sprawdzam napięcie to jest to samo 220 - 230V ;/;/ dla mnie coś chorego ;/;/

    do : 12robert12

    - ok skoro przez dzielnik napięcia bez żadnego obciążenia wskazuje napięcie prawidłowe to jak je obciążę to też jest prawidłowe
    - 2 prawo kirchoffa ?? moim zdaniem nie ma tu nic do roboty ;p

    do adamjur1

    - no niestety tutaj sie obwód nie zamyka do bezpiecznika prosty z tego wniosek ponieważ nie działa jedno gniazdo jedna puszka to powinno iść dalej a nie "rozrywać" cały obwód i przerywać dostawe napięcia na dalsze odbiorniki

    Dziekuje za wypowiedzi.

    Jeszcze moje dodatki :

    moim zdaniem sprawa wygląda tak że po prostu nawet najstarsi górale nie wiedza co się działo wcześniej z ta instalacją, kto ją przerabiał i kto się z nia bawił.

    Kto wie czy przypadkiem któryś z przewodów dochodzących do pokoju po prawej stronie nie uległ uszkodzeniu np. przy remoncie albo coś w tym stylu i ów wtedy pechowy przewód wpadł w ręce oto naszego elektryka od łączenia pod tynkiem ;) No i doszło do dobrego przeciążenia i je po prostu przepaliło albo jakoś w tym stylu uległy uszkodzeniu na dodatek klientka dodała że wcześniej zanim doszło do tego kilka razy przez okres kilku miesięcy jak troche dołozyła do pieca tzn. włączyła duzo urządzeń spadał jej "eS", więc najpierw wywalało, wywalało aż poźniej już po prostu instalacja nie wytrzymała. To jest mój wniosek.
    Bardzo prosze jeszcze o wnioski państwa ;) Pozdrawiam

    Proszę nie zapominać, że wiele wyrazów w języku polskim kończy się na "ę", a nie na "e"! Proszę poprawić pisownię. [retrofood]
  • Moderator
    sadek_ns napisał:

    do : retrofood

    Ok rozumie że multimetr ma swoją rezystancje, ale gdy podłącze nawet żarówke i sprawdzam napięcie to jest to samo 220 - 230V ;/;/ dla mnie coś chorego ;/;/


    Ja nie pisałem o tym, co jest u Ciebie w instalacji, tylko o sprawdzaniu multimetrem. A na inne wnioski nie czekaj, bo to nie salon wróżbiarski. Twoją instalację trzeba obejrzeć i zmierzyć. Inaczej każdy wniosek może być fałszywy.
  • Poziom 26  
    Przepraszam za złośliwość.Ale w czasach kiedy ja uczyłem się zawodu nikt nie widział jeszcze cyfrowego multimetru a tym bardziej nie stosował by go do szukania przerw w instalacji elektrycznej.Mój egzaminator z BHP zawsze powtarzał,cyt:..."najlepszym wskaźnikiem obecności napięcia są 2 żarówki 15W/220V połączone w szereg...".Dziś jestem emerytem ale nadal stosuję tego typu wskaźniki.Są naprawdę wiarygodne.Multimetry cyfrowe również posiadam.Ale multimetr ze swoim Rw ok.10Mom,zachowuje się tak jak wskaźnik neonowy,tzn.kłamie.
  • Poziom 39  
    sadek_ns napisał:
    do : paulsky1
    Ok rozumie że multimetr ma swoją rezystancje, ale gdy podłącze nawet żarówke i sprawdzam napięcie to jest to samo 220 - 230V ;/;/ dla mnie coś chorego ;/;/

    Wymień żarówkę :-P
    A tak na poważnie taki problem rozwiązałem w starym mieszkaniu poprzez ... lutowanie. Trochę ciężko się glin lutuje ale sposobem daje radę. Polutowałem połączenia po kolei we wszystkich gniazdkach bo instalacja była tak jak u Ciebie - od gniazdka do gniazdka i problem rozwiązany. Inaczej nie mogłem bo gniazdka nietypowe nie do wymiany i krótkie przewody przy gniazdkach a mieszkanie tylko wynajmowałem czasowo więc remont odpadał.
  • Specjalista elektryk
    excray napisał:
    Trochę ciężko się glin lutuje ale sposobem daje radę.


    Czy mógłbyś zdradzić ten sposób?
  • Poziom 26  
    Proponuje jak poprzednicy; odłożyć w kąt multimetr i szukać przerwy próbówką z żarówek , tym bardziej że w pierwszym poście piszesz
    Cytat:
    Na tych dwóch przewodach multimetr sprawdzany kilka razy z ciekawości pokazuje 220-230 V
    Gdy zepne do tych przewodów dwa które schodzą na doł do gniazda w gniezdzie tez jest 220-230V na multimetrze ale nie działa nic, żarówka nawet nie zaświeci.


    a jesli juz tak bardzo chcesz dokonywać pomiarów miernikiem to odłacz poza tym wszelkie odbiorniki z gniazdek ,, moim zdaniem masz urwany/upalony (itp) przewód neutralny