Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Whirlpool ADG 7550 nie domywa naczyń dziwnie praca

19 Mar 2011 11:19 20207 23
  • Poziom 9  
    Witam wszystkich to mój pierwszy post więc proszę o wyrozumiałość.Moja zmywarka Whirlpool ADG 7550 od nowości nie domywa naczyń.Serwis niestety nie poradził sobie z problemem na gwarancji która sie już skończyła.Nie rozpuszcza dokładnie np. zaschniętych resztek np na talerzu z obiadu to nie domyje kubków po cherbacie lub np sztućce ze stali nierdzewnej po umyciu posiadają rdzawy nalot.Na chwile obecną po załączeniu programu myjącego puszcza wodę i dziwnie pracuje bardziej coś w niej tyka niż zmywa ale cału cykl mycia przeleci bez błędu a naczynia brudne kostka nie rozpuszczona więc ja już niewiem gdzie szukać problemu-czy ktoś może mi pomóc?Po zrobieniu testu na błedy pika tylko jeden raz.
  • Specjalista AGD
    Sprawdź śmigła czy nie są otwory pozatykane.
  • Poziom 9  
    Smigła są drożne gdzieś pod dolną obudową jest jeszcze filtr kiedyś serwisant go czyścił i nie mogę go zlikalizować.Mówił że zapycha sie on resztkami jedzenia.Na to wszystko rozkreciłem ja dzisiaj nie znalazłem tego filtra skręciłem włączyłem i gdzieś cała woda ucieka na zewnątrz cos musiałem poruszać choć z wodą nic nie robiłem.Ile wogóle filtrów jest w tej zmywarce i co wogóle odpowiada za jakość zmywania oprócz czystości filtrów i twardości wody?
  • Specjalista AGD
    Chyba serwisant miał na myśli te filtry:

    Zmywarka Whirlpool ADG 7550 nie domywa naczyń dziwnie praca

    Nie wiem co tam porozkręcałeś, że teraz ci ona leje...
  • Poziom 39  
    Gdzie są filtry to już wiadomo. W kwestii wycieku trzeba po prostu patrzeć przy zdjętym cokole skąd leci. Ewentualnie daj zdjęcia spodu.

    Jeśli chodzi o (nie)mycie:

    Którego programu używasz?
    Jaki detergent?
    Jaka twardość wody ustawiona a jaka w kranie?

    Sprawdź uszczelniacz górnego kosza - na tylnej ściance są 2 otwory z uszczelkami - jeśli są powykruszane to będzie słabo myć

    Sprawdź pompę myjącą czy pracuje. Tam jest chyba indukcyjna więc trzeba by jeszcze sprawdzić kondensator.
  • Poziom 9  
    Pytanie jak zlokalizować pompe myjącą?Rano wrzuce zdjęcia spodu a co do wody to własnie nic nie rozkręcałem coś musiałem niechcący poruszać.Używam tabletek calgonit tzn żona używa twardość wody rano sprawdze dzieki za zainteresowanie
  • Poziom 9  
    Problem z wodą rozwiązany pękł wąż gumowy ten króciutki przy pompie myjącej część niedostepna wystepuje w całości z pompą-koszt nowej pompy 434 zł.Węża jakoś dorobie mam pytanie odnośnie pompy czy na wirniku powinien być luz?W mojej jest wzdłużny i poprzeczny moim zdaniem troche duży.I teraz pompe powinno być słychać jak pracuje więc wydaje mi się że u mnie to takie tykanie to poprostu nie załaczająca sie pompa raz załaczy raz nie zmywarke musze postawić na nóżkach więc jak od spodu sprawdzić czy ona pracuje?
  • Specjalista AGD
    Widać, że jeszcze masz tam pompę magnetyczną, która ma niską żywotność.
    Co do węża, bardzo często lubi się nadłamywać i potem leje wodą.
    Z wężem można sobie poradzić. A pompa niech chodzi dopóki nie "zdechnie".
    Pompa nie jest tania - 330zł i wygląd ma już inny: Link
  • Poziom 39  
    MARCIN.SLASK :arrow: To co pokazałeś to nie jest pompa magnetyczna. Do tego ta którą ma Marcin76 ma bardzo specyficzne mocowanie.

    Proponuję zacząć od podłączenia pompy "na krótko" do sieci i sprawdzenia czy w ogóle chodzi. Luz wzdłużny powinien być, poprzeczny niekoniecznie. Po paru latach to nic dziwnego że łożyska zajechane.
  • Specjalista AGD
    movzx napisał:
    MARCIN.SLASK :arrow: To co pokazałeś to nie jest pompa magnetyczna. Do tego ta którą ma Marcin76 ma bardzo specyficzne mocowanie.

    Proponuję zacząć od podłączenia pompy "na krótko" do sieci i sprawdzenia czy w ogóle chodzi. Luz wzdłużny powinien być, poprzeczny niekoniecznie. Po paru latach to nic dziwnego że łożyska zajechane.


    Autor ma pompę magnetyczna, która od prawie 2 lat nie jest dostępna i zamiennikiem jest co pokazałem w linku.
    Pompa magnetyczna ma prawie identyczną budowę jak magnetyczne pompki spustowe - tylko szybciej się zużywa, bo dużo więcej pracuje.
    Są tam łożyska ślizgowe (panewki), drobny luz i robi się hałas, większy luz i pompa jest blokowana.

    Zmywarka jest przygotowana na zamocowanie pompy indukcyjnej (tej z linku).
  • Poziom 9  
    Więc tak przewód do pompy wody dorobiłem jest ok nie cieknie ale przy próbie zmywania niestety nie zmywa pompa tylko trajkocze jak traktor przez 40 minut zmywania nawet ani raz ramiona się nie obróciły.Więc powiedzcie pompa juz padła całkiem czy może ma znaczenie(w co wątpie) ułożenie pompy tzn teraz jest troszke opadnięta w dół tak minimalnie dlatego że dorobiony wąż jest sztywniejszy na fotce widać wyjście tego plastiku pompy na zewnątrz zmywarki.Wode zagrzała i zdążyła sie ta woda już wystudzić-tak ma być?I jeszcze jeden problem po położeniu jej na bok a potem po ponownym uruchomieniu świeci kontrolka soli uzupełniłem sól i dalej świeci wiec co jest nie tak?Mieszałem w tym pojemniku łyżką drewnianą żeby ją wymieszać ale chyba w ten sposób nic nie zepsułem?
    https://obrazki.elektroda.pl/3968657000_1300899892.jpg

    Mod. ROBSON33

    Należy poprawnie wkleić foto zgodnie z tą instrukcją
    https://www.elektroda.pl/rtvforum/topic2053101.html
    Proszę poprawić post nie usuwając powyższego wpisu .
  • Specjalista AGD
    Wymontuj pompę i ją podłącz. Jak ma znaczne luzy, to pole elektromagnetyczne ją złapie (przyciągnie w stronę stojana) w jakimś miejscu i nie ruszy.
  • Poziom 9  
    Podłaczałem ją na krótko bez obciążenia tzn. bez wody pracuje po zamontowaniu niestety objaw jest taki jak pisałem.A co myślisz też o kontrolce soli?
  • Poziom 9  
    Długo nie pisałem ale problem rozwiązany założyłem nową pompe i teraz myje rewelacyjnie także dziekuje wszystkim za pomoc.Ale jest jeszcze jeden problem-nie pobiera tabletki z pojemnika tzn klapka jest otwarta a tabletka w środku troche rozmiękczona przez wode a co ciekawe naczynia są czyste może troszke za słabo wysuszone-nabłyszczacz jest sól też twardośc wody odpowiednio ustawiona-zmywam na programie 50 stopni co może być przyczyną?
  • Poziom 39  
    Zwróć uwagę jak otwierasz drzwi po programie - czy słychać "klapnięcie". Jeśli tak, klapka dozownika haczy o górny kosz.
    Możesz albo przestawić kosz w drugą pozycję (jeśli masz taką opcję), albo zmienić dozownik na nowy typ (upierdliwe bo trzeba przerabiać wtyczki) albo spróbować proszek.
  • Poziom 9  
    Ok spróbuje powalczyć z koszem a jak nie to kostka do kosza na sztućce i myślę że też bedzie ok?
  • Poziom 39  
    Nie. Rozpuści się na wstępnym i słabo będzie z myciem.
  • Poziom 9  
    No tak ale ja już mam kosz w najwyższej górnej pozycji?!
  • Poziom 39  
    To daj na niższą. Poza tym miałeś sprawdzić czy klapie.
  • Poziom 9  
    Witam,

    mam ten sam problem tzn. zmywarka nie rozpuszcza tabletki i strasznie dziwnie pracuje (głośna praca itd.). Wymieniłem grzałke bo świecił komunikat f3, teraz nie świeci ale dziwna praca pozostała.
    Poza tym zmywarka zmywa kilka minut potem staje, otwieram drzwiczki znowu zaczyna pracowac przez jakieś 5 sekund i staje ???

    czy ktoś ma jakis pomysł???
  • Poziom 39  
    Prawdopodobnie kończy się pompa myjąca.
  • Poziom 9  
    Niestety chyba tak :cry:

    Na dodatek znowu zaczęło świecic f3 ...
    Pompa to chyba niezły wydatek :cry::cry::cry:
  • Poziom 9  
    Witam znowu...

    Wymieniłem pompe wodną i wszystko działa :D

    Jestem madrzejszy oto, że f3 może oznaczać nie tylko usterkę grzałki lub jej układu co wskazywał komunikat.

    Teraz wszystko chodzi super pompa padła prawdopodobnie na łożyskach bo bardzo ciężko chodzi...

    Aha i mam do sprzedania grzałkę do zmywarki nową, dwie mi nie potrzebne :D