Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyj±tek elektroda.pl do Adblock.
Dzięki temu, że ogl±dasz reklamy, wspierasz portal i użytkowników.

peugeot 206 1.1 2004, brak pod¶wietlenia pokręteł nawiewu

Tomeksup 24 Wrz 2011 12:32 5290 3
  • #1 24 Wrz 2011 12:32
    Tomeksup
    Poziom 16  

    Opis sytuacji:

    Na panelu znajduj± się pokrętła:
    -ciepło/zimno
    -intensywno¶ć nawiewu
    -kierunek nawiewu
    -podgrzewanie tylnej szyby
    -klimatyzacja

    Ostatnio jak jechałem autem to miałem pod¶wietlony panel. Był to jedyny raz kiedy miałem pod¶wietlony.

    PóĽniej już pod¶wietlenia nie było. Wymieniłem żarówki na nowe. Bez rezultatu. Sprawdziłem wszystkie bezpieczniki w aucie - bez rezultatu. Na panelu zapala się jedynie lampka od klimatyzacji raz na jaki¶ czas.


    Ma kto¶ jaki¶ pomysł jak zabrać się do tego? Może to wina kabli: 12v i GND w kostce ?

  • #2 24 Wrz 2011 13:15
    kokos_bp
    Poziom 17  

    poszukaj schemat i zobacz czy dochodz± napięcia na kostki, jak dochodz± to znaczy że co¶ nie tak z panelem.

  • #3 25 Wrz 2011 09:56
    Tomeksup
    Poziom 16  

    Podł±czyłem dwie różne elektroniki do kostki. Żadna z nich nie działa. Wymieniłem żarówki i nic. Podł±czyłem je pod zasilanie z zapalniczki - działaj±. Ustaliłem, które piny zasilaj± pod¶wietlenie. Tam nie ma pr±du. Jednak pokrętło intensywno¶ci nawiewu działa.



    Może co¶ z kablem. Nie wiem jak się do tego zabrać. Proszę o sugestie.

  • #4 16 Lis 2011 20:40
    Tomeksup
    Poziom 16  

    Okazało, że przyczyna tkwi w kablach. Kto¶ bawił się elektryka. Mechanik szybko zrobił i wszystko działa. Nie wiem co dokładnie, nie jestem fachowcem. Temat zamykam.

 
Black Friday do -15%
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
Ferguson