Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Bosch SGI5313EU/13 pobiera za mało wody

qwerdt 10 Oct 2011 14:29 3679 3
  • #1
    qwerdt
    Level 10  
    Mam problem ze zmywarką Bosch SGI5315EU/13 mianowicię pobiera za mało wody przez co górne śmigło prawię się nie kręci, muszę ręcznie dolać wody aby zaczęła porządnie myć i tak przy każdym etapie zmywania.
    Do tej pory zrobiłem to co znalazłem na elektrodzie szczególnie w tym temacie https://www.elektroda.pl/rtvforum/viewtopic.php?p=6108220#6108220

    Płaszcz wodny czysty, hydrostat również wyczyszczony, rurki drożne.
    Mikroprzełączniki sprawdzałem i działają.
    Co jeszcze powinienem sprawdzić?

    Dosyć uciążliwe jest dolewanie ręcznie wody a stało się to nagle. Zauważyłem to gdy zmywarka przestała domywać naczyniai przy otwarciu zobaczyłem że prawie w niej wody nie ma.
    Wnętrze jest czyste, filtry, dolna studzienka też. Nawet użyłem środka do czyszczenia zmywarek.
  • #2
    qwerdt
    Level 10  
    Witam

    Mam problem ze zmywarka Bosch SGI5313EU/13. Ciagle pobiera wode i jednoczesnie wypuszcza.
    Stało się to dzień po czyszczeniu hydrostatu i płaszcza wodnego bo pobierała za mało wody ale wszystko inne działało. Tuż po samym czyszczeniu problemu ciągłego pobierania wody.\
    Na drugi dzień postanowiłem włączyć zmywarke, wypompowała wode i zaczęła pobierać i tak bez końca, nawet pompa myjąca się nie załączyła. Gdy poziom wody był już bardzo wysoki i ten czerwony pływak się podniósł to załączyło się wypompowanie i tak cały czas.
    Gdy ręcznie ruszę górny mikroprzełącznik to pompa myjąca się załącza ale co do wody nic się nie zmienia.
    Innym razem gdy włączyłem zmywarke to pompa myjąca załączyła się odrazu jak zaczęła pobierać wodę lecz pobieranie było ciągłe.
    W czym może być problem?
    Moderated By mrhari:

    scaliłem.

  • #4
    qwerdt
    Level 10  
    Po przeczyszczeniu hydrostatu wszystko wróciło do normy