Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

[Solved] Bosch SRI45T35EU/13 - Zmywarka Bosch SRI45T35EU/13 pobiera za mało wody

ozon_pl 04 Apr 2019 09:13 1410 1
Bosch
  • #1
    ozon_pl
    Level 5  
    Witam

    Wpis zostawiam "dla potomności", dziękuję za wskazówki osobom z tego forum, dopisałbym się w raz z podziękowaniami w innym temacie ale jest już zamknięty.

    Miałem problem ze zmywarką SRI45T35EU/13, pobierała za mało wody w trakcie mycia. Po otwarciu drzwi, wlaniu ok. 5l wody z garnka i zamknięciu drzwi zmywarka myła dalej poprawnie - na programie 70 stopni musiałem dolewać wody w sumie 3 razy. Ponadto przed każdym dolaniem wody było słychać "charczenie" pompy.
  • Bosch
  • #2
    ozon_pl
    Level 5  
    Naprawę rozpocząłem od rozebrania zmywarki i wyczyszczenia hydrostatu, jak w tym temacie: https://www.elektroda.pl/rtvforum/viewtopic.php?p=6108220#6108220
    Niestety to nie pomogło. Miałem teraz już rozebrany bok zmywarki, zauważyłem, że wymiennik ciepła (nazywany również "płaszczem wodnym") w trakcie zmywania nie napełnia się cały, tzn. napełnia się tylko jego lewa strona i trochę na dole - w sumie ok. 30% wymiennika. Mój wymiennik wyglądał jednak dokładnie jak ten z tego tematu: https://www.elektroda.pl/rtvforum/topic2063146.html#9809105 i był dokładnie w tym samym miejscu brudny. Po ostatnim zmywaniu zostało trochę wody z lewej strony wymiennika, próbowałem ją usunąć włączając zmywarkę i resetując program ale nigdy nie dochodziło do jej wypompowania z tej strefy. W związku z tym wyciągnąłem wymiennik i ułożyłem go na misce prostopadle do zmywarki i dopiero wtedy wypiąłem 3 rurki. Woda z rurek i wymiennika spłynęła mi do miski.

    Następnie zdemontowałem i wyczyściłem elektromagnetyczny zawór spustowy (przy okazji, bo czytałem, że on też może być winowajcą), jak w temacie: https://www.elektroda.pl/rtvforum/topic3414255.html#16948010 , to ten drugi od lewej pod wymiennikiem patrząc na ten rozebrany bok zmywarki. Wyjąłem bolec zakończony gumką z tego zaworu i wyczyściłem go skrobiąc nożem - był pokryty kamieniem i trochę rdzą. Następnie włożyłem i przykręciłem z powrotem i wróciłem do zabawy z wymiennikiem...

    Wymiennik obróciłem do góry nogami i do otworu najbliżej boku wsypałem trochę kreta w granulkach, następnie wlałem trochę wody i poruszając wymiennikiem starałem się aby ten roztwór przedostał się do tego zabrudzenia i tak poruszałem/trząchałem nim kilka minut, potem wylewałem roztwór wlewałem wodę (kilka razy) i znowu trząchałem - i tak w sumie z 8 cykli, bo ten brud był zlepiony, jak kamień i musiał się dobrze rozbić i rozpuścić, żeby wszystko wypłynęło. Kreta wsypywałem i zalewałem też do odpowietrznika wymiennika (bo z tej strony też było dojście do brudu, to jest ten jedyny ukośny otwór u góry wymiennika) kładąc go na jego dłuższym boku. Na koniec kilka razy przepłukałem jeszcze wymiennik żeby wypłukać ewentualne pozostałości po krecie.

    Zamontowałem wymiennik i uruchomiłem zmywarkę na program 70 stopni. W trakcie mycia wymiennik wielokrotnie napełniał się cały, mam wrażenie, że zmywarka zaczęła pracować z większą mocą.