Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

alchambra nie podaje paliwa na wtryski

tomaszwrobel 03 Lis 2011 13:41 2094 12
  • #1 03 Lis 2011 13:41
    tomaszwrobel
    Poziom 2  

    mam alhambre 1,9 tdi 110 km 1999 r nie podaje paliwa na wtryski nie swieci sie kontrolka swiec zarowych zasilanie na zaworze pompy jest równiez przekaznik 109
    jest sprawny

    Dodano po 2 [minuty]:

    wyczerpałem juz wszystkie mozliwosci czy ktos wie czy immo jest równiez odpowiedzialne za podanie paliwa dodam ze na plaku auto chodzi

    Dodano po 4 [minuty]:

    wyczerpałem juz wszystkie mozliwosci czy ktos wie czy immo jest równiez odpowiedzialne za podanie paliwa dodam ze na plaku auto chodzi

  • #2 03 Lis 2011 16:25
    Adas220
    Poziom 12  

    Tak immo może być za to odpowiedzialne.

  • #3 03 Lis 2011 17:37
    gregorianin
    Poziom 27  

    skoro nie zapala się na moment kontrolka świec żarowych to znaczy że ECU nie startuje (komunikacji zapewne brak, ale domyślam się że nie sprawdziłeś - sprawdź), immo nie ma z tym nic wspólnego.

  • #4 03 Lis 2011 21:34
    T5
    Moderator Samochody

    tomaszwrobel napisał:
    przekaznik 109
    jest sprawny

    A co ma załączyć ten przekażnik,z kąd dokąd?

  • #5 03 Lis 2011 21:42
    misiek14051990
    Poziom 15  

    ten przekaźnik to przekaźnik pompy paliwowej ale czy jest pewnosc ze jest ok

  • #6 03 Lis 2011 22:13
    adam7009
    Poziom 38  

    Nie pompy ,tylko zasilania sterownika.Jak przekaźnik sprawny to brak zasilania na nim,lub wysterowania ,sprawdzenie zajmuje 2min.

  • #8 04 Lis 2011 15:47
    tomaszwrobel
    Poziom 2  

    przekaznik 109 mam non stop zasilanie a komp niechce sie połaczyc z silnikiem wchodzi tylko w poduszki i absm

    Dodano po 7 [minuty]:

    w jaki sposób mam sprawdzic czy ecu jest dobre i czy przekaznik 109 mam miec non stop zasilanie

  • #9 04 Lis 2011 16:13
    damdam

    Poziom 32  

    zmostkuj 30 i 87 w przekaźniku 109 i zobacz czy wróci diagnoza. jak nie to rwij ECU i mierz zasilania na wtyczce. ECU w tym modelu za szafą.

  • #10 04 Lis 2011 16:27
    tomaszwrobel
    Poziom 2  

    przekaznik 109 ma napewno zasilanie mostkowałem go juz a pozatym podmieniałem tez na nowy ale jak go wyciagam to czuje ze on stuka to znaczy działa ale nawet przy wyciagnietym kluczyku ze stacyjki

    Dodano po 1 [minuty]:

    no i komp niechce sie skomunikowac z silnikiem

  • #11 04 Lis 2011 16:28
    damdam

    Poziom 32  

    w takim razie skup się na masie sterownika silnika.

  • #12 04 Lis 2011 16:36
    tomaszwrobel
    Poziom 2  

    dzis juz niedam rady sprawdzic zasilania czy przychodzi na ecu tymbardziej ze jest wcisniete za licznik jutro to wszystko rozgrzebie i poszukam

    Dodano po 7 [minuty]:

    a wiesz który kabel jest masowy do sterownika

  • Pomocny post
    #13 04 Lis 2011 20:39
    tomasz0703
    Poziom 25  

    1,24,39 MASA 23,38,42 plus.

 
Black Friday do -15%
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
Ferguson