Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

renault megane scenic 1.6 16v 1999 nie odpala po wymianie silnika

k.kwaps 15 Lis 2011 17:35 7011 8
  • #1 15 Lis 2011 17:35
    k.kwaps
    Poziom 2  

    Witam,
    Mam problem z odpaleniem silnika w scenic`u po jego wymianie.
    Zamontowany był silnik K4M ale pękł korbowód, wymieniłem na silnik K4J - sprawny, wyjęty z auta ze skasowanym tyłem.
    Rozrusznik kręci ładnie,
    paliwo na wtryski dostaje,
    wtryski i świece są sprawne.
    Przy wymianie wymieniałem też koło zamachowe, ponieważ była różnica w jego grubości o jakieś 8-10mm (poza tym wyglądały na identyczne),
    po podłączeniu pod komputer nie wykazało żadnych błędów.

    Jeśli ktoś ma jakąkolwiek propozycję, gdzie szukać przyczyny, przez którą nie mogę go odpalić będę bardzo wdzięczny za rady jak ją usunąć.

    0 8
  • #2 15 Lis 2011 18:39
    wytrych121
    Poziom 21  

    A sterownik silnika i immo? Przecież to dwa różne silniki, jeden 1.6 drugi 1.4.

    0
  • #4 15 Lis 2011 19:10
    kidu22
    Poziom 35  

    Pasowało by napisać czy ma iskrę- przynajmniej.

    0
  • #5 15 Lis 2011 19:28
    k.kwaps
    Poziom 2  

    Immo działa jak należy,
    iskra na świecach jest,
    czujnik obrotów wału działa.
    Jedyne co mi przychodzi na myśl to to, że jest przestawienie na kole zamachowym, które wymieniałem, i że czujnik daje sygnał w złym momencie (np. przestawienie typu tłok robi wydech i wtedy przypada iskra), ale to tylko przypuszczenia, bo aż tak dokładnie to koła zamachowego nie oglądałem.
    Silnik jeden i drugi jest o pojemności 1.6 tak dla wyjaśnienia ;)

    0
  • #6 15 Lis 2011 19:33
    kidu22
    Poziom 35  

    k.kwaps napisał:
    Zamontowany był silnik K4M ale pękł korbowód, wymieniłem na silnik K4J - sprawny

    Kolego zdecyduj sie czy sa takie same czy nie.

    0
  • #7 15 Lis 2011 19:41
    k.kwaps
    Poziom 2  

    Pojemności tych silników są takie same,
    różnica jest w oznaczeniach, a jeżeli w oznaczeniach to możliwe, że jest coś jeszcze czego przed rozłożeniem silnika nie widać.
    Nie rozbierałem żadnego z nich, więc nie potrafię powiedzieć czy nie ma przestawienia na wale które mogłoby powodować podawanie iskry w innym momencie, a przypuszczam, że moment podania iskry jest brany z czujnika na kole zamachowym.
    Jeśli się w tej kwestii mylę proszę mnie uświadomić.

    0
  • #9 11 Gru 2011 09:43
    majorkowal
    Poziom 1  

    witam wymieniłem silnik w scenicu 1,6 wszystkie numery początkowe na silnikach takie same wszystko podłączyłem oprócz przewodów masowych i nie założyłem pasków na alternator i wspomaganie a i włącznika cieniowego wspomagania auto jednak nie odpaliło brak iskry i pompka paliwa nie pompuje paliwa a przekaźnik od strony kierowcy pyka co wcześniej nie miało miejsca

    0
  Szukaj w 5mln produktów