Elektroda.pl
Elektroda.pl
X
Relpol
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW Passat B5FL- wentylator klimy

MartinLopez 22 Cze 2012 02:42 33407 18
  • #1 22 Cze 2012 02:42
    MartinLopez
    Poziom 10  

    Witam serdecznie.
    Passat B5FL 1.9TDI 130km. Mam problem z wentylatorem klimatyzacji, klima nabita, sprężarka sie załącza, cisnienie rośnie, tylko nie działa wentylator od klimatyzacji.
    Na krótko pod aku podłączam i wentylator działa.
    Na przewodzie zasilającym tego wentylatora mam tylko 7.8-8.3V.
    Macie jakis pomysł, co może byc przyczyną takiego stanu rzeczy??
    Ewentualnie skąd biegnie ten przewód do zasilania wentylatora klimy, szukam go tam w przekażnikach pod kierownica, ale nigdzie go nie moge namierzyc.

    4 18
  • Relpol
  • #2 22 Cze 2012 07:12
    radekklimat
    Poziom 21  

    W Passatach Niemcy wymyslili dodatkowa wtyczka złaczeniowa nie wiem do czego ale po kolei
    Znajduje sie ona z lewej strony silnika czyli od strony kierowcy na wysokosci kielicha od amora, sprawdz czy tam jest dobry kontakt i czy koncowki nie posniedziały a dojdziesz do niej po kablach od wentylatora, bezpieczniki znajduja sie pod pedałami jak zdejmiesz osłone

    2
  • #3 22 Cze 2012 09:50
    ufoland
    Poziom 14  

    Masz bezpiecznik pod kierownicą "maxi"nie pamiętam jakiej mocy i tam też znajduję się przekaźnik.

    0
  • #4 22 Cze 2012 10:46
    MartinLopez
    Poziom 10  

    Kurcze, wtyczke połączeniową znalazlem, jest koło zbiorniczka płynu do wspomagania, a w bezpiecznikach nie bardzo moge znaleźc który to przewód..., o przekaźnikach nie wspomne, kolor przewód chyba zmienia po drodze??, bo do gniazda pod kierownica takowy kolor nie dochodzi...

    0
  • #5 22 Cze 2012 22:45
    radekklimat
    Poziom 21  

    Bezpiecznik drugi od lewej 40A a pod przekaznikami powinny byc trzy małe bezpieczniki, przekaznik bodajze nr 12

    0
  • Relpol
  • #6 23 Cze 2012 02:28
    MartinLopez
    Poziom 10  

    radekklimat napisał:
    Bezpiecznik drugi od lewej 40A a pod przekaznikami powinny byc trzy małe bezpieczniki, przekaznik bodajze nr 12


    Bezpiecznik drugi od lewej- w skrzynce, czy tam gdzie przekaźniki??
    Te 3 małe bezpieczniki to są wszystkie od tego wentylatora, nie bardzo kumam.

    3
  • #7 23 Cze 2012 07:34
    radekklimat
    Poziom 21  

    Bezpiecznik od wentylatora znajduje sie pod pedałami
    Zestaw przekaznikow wysle ci schemat na email, plik xps, podaj email

    5
  • #8 23 Cze 2012 08:55
    grala1
    Specjalista grupy V.A.G.

    Kolego, sprawdzałeś dwa biegi na tym wentylatorze czy tylko jeden.
    Prawdopodobnie masz uszkodzone rezystory na pierwszym biegu.
    Bezpieczniki od wentylatorów sa na akumulatorze - pierwszy mały od strony skrzyni i środkowy (blaszka).

    4
  • #9 23 Cze 2012 10:11
    MartinLopez
    Poziom 10  

    grala1 napisał:
    Kolego, sprawdzałeś dwa biegi na tym wentylatorze czy tylko jeden.
    Prawdopodobnie masz uszkodzone rezystory na pierwszym biegu.
    Bezpieczniki od wentylatorów sa na akumulatorze - pierwszy mały od strony skrzyni i środkowy (blaszka).


    Wentylator jest zupełnie nowy, a w Passacie nie ma bezpieczników na akumulatorze tak jak w Golfie czy Skodzie.

    2
  • #10 24 Cze 2012 14:42
    MartinLopez
    Poziom 10  

    A podpowie ktoś może jakie jest zadanie tego zaworu/czujnika, który w pasacie jest akurat za prawym halogenem pod zderzakiem, czujnik 4 pinowy, zasilanie i masa jest, a jaką powinien on mie rezystancje??

    1
  • #11 24 Cze 2012 19:37
    grala1
    Specjalista grupy V.A.G.
  • #12 25 Cze 2012 08:59
    MartinLopez
    Poziom 10  

    Zdjęcie tego czujnika zrobie po południu.
    A może inaczej, co powoduje w układzie z klimatronikiem, że załącza sie wentylator od klimy. Rusza on automatycznie ze spreżarka, prawda? Czyli na panelu sterowania załączamy klime i z panelu idzie pewnei jakis sygnał na sterowanie przekażników i one dopiero uruchamiaja wentylayor i reszte, tak??
    Czy jest jeszcze coś po drodze co może uruchamiac wentylator?

    0
  • #13 25 Cze 2012 20:42
    radekklimat
    Poziom 21  

    Pierwszy bieg wentylatora uruchamiany jest razem ze sprezarka poprzez moduł który dostaje sygnał z panela ze klima jest właczona a drugi bieg załaczany jest presostatem jak przekroczy cisnienie 15bar.
    Po drodze sa jeszcze czujniki temperatury wody gdyby był duzy upał a wiatraki by sobie nie poradziły poniewaz ochrona silnika ma w tym momencie priorytet, poprostu komputer wyłaczy klime az wentylatory wystudza chłodnice.

    0
  • #14 26 Cze 2012 04:33
    MartinLopez
    Poziom 10  

    Hmm, troche mi to rozjaśniło cała sytuacje, musze jednak na poczatek dobra się do źródła tego przewodu zasilającego wentylator i tam poszukac co jest nie tak z tym napięciem...
    Tylko w dalszym ciagu nie wiem skąd on wychodzi, z którego przekaźnika, ewentualnie z jakiego modułu i gdzie on sie znajduje.

    0
  • #15 26 Cze 2012 22:41
    radekklimat
    Poziom 21  

    A moze troche własnej inwencji, np szukaj po kablach, pomagaj sobie miernikiem

    1
  • #16 27 Cze 2012 03:20
    MartinLopez
    Poziom 10  

    Dzieki za rade, problem w tym że juz kilkukrotnie robiłem podejście i nie mogę go namierzyc, od momentu wtyczki/gniazda przy zbiorniczku płynu do wspomagania ten przewód wchodzi w błotnik i wychodzi pewnie gdzieś pod przekaźnikami, niestety tam juz nie ma takiego koloru(czerwono-czarnego), musze chyba wybebszyc nadkole plastikowe i patrzec kawałek po kawałeczku co się z nim dzieje. A może skoro ten wentylator załącza sie automatycznie ze sprężarką to jest mostek zrobiony gdzieś po drodze...(np. w tej wiązce pod błotnkiem).
    Ma ktoś może schemat elektryczny do takiego passata??

    0
  • #18 18 Maj 2013 14:57
    luzipower
    Poziom 11  

    Podepnę się pod temat:

    passat 130 fl: klima chodziła słabiutko - dobiłem klimę, po tym zaczęła chłodzić, ale załączała się i wyłączała co 15 sekund około. Sprawdziłem błędy na panelu klimatronik i wyskoczył 4f9 (z tego co pamiętam) więc opis błędu to koniec szczotek wentylatora. Okazało się, że w ogóle nie chodzi wentyl (byłem u elektronika i mówi, że na złom) Kupiłem nowy, wentylator działa, klima działa normalnie, ale wentylator od razu wchodzi na max obroty (2 bieg) nawet jak wyłączę całkowicie nawiewy klimatronika i nie schodzi z nich do momentu wyłączenia stacyjki. Aaaa i nadal pokazuje błąd 4f9 (wykasuje i pojawia się non stop)

    znajomy mówi, że to rezystor klimatyzacji jest uszkodzony i przez to ten błąd i wentyl kręci na maxa - czy ktoś może to potwierdzić ? wiem, ze to nie są drogie rzeczy, ale nie chcę wymieniać rezystora, a okaże się, że jednak czujnik temperatury, czy jeszcze coś innego... Czy ktoś może potwierdzić przypuszczenie ??

    Z góry dziękuję ślicznie :-)

    0
  • #19 20 Maj 2013 21:35
    luzipower
    Poziom 11  

    Widzę, że odpowiedzi nie ma żadnej (może z uwagi na stary temat - ludzie myślą, że odgrzebałem go aby posty nawalić - nie wiem...)

    Jestem na powolnym etapie dojścia do tego co jest nie tak. Pomaga mi w tym "grala1" z forum poprzez privy (większość informacji posiadam właśnie od niego)

    Więc byłem w błędzie - okazuje się, że oba wentylatory pod maską powinny działać razem na początku na pierwszym biegu, a gdy jest bardzo gorąco wtedy włączają się na 2 bieg i po jakimś czasie (jak schłodzą temp.) przechodzą znowu do 1 biegu. U mnie ten duży od strony kierowcy włącza się na 1 biegu (czyli prawidłowo) natomiast ten mały od strony pasażera od razu wchodzi na 2 bieg i kręci do usranej (czyli aż nie zgaszę auta)

    Gdy odpiąłem kostkę przy chłodnicy (od strony kierowcy na dole chłodnicy - 4pinowa) to Duży wentylator jak działał na 1 tak działa, natomiast duży wentyl już się nie włączył... dlaczego i o czym to świadczy nie wiem...

    aaa - błąd 4F9 jest podobno od wentylatora nagrzewnicy. Dziwnie się złożyło, bo błąd pokazał mi się akurat jak wentylator klimy był padnięty (ale skoro wszystko u mnie wewnątrz jest ok - nawiewy, sterowanie działa itd) to nie będę się nim teraz przejmował...

    0