Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Punto II 1.4 8V - Silnik gaśnie podczas jazdy i świeci kontrolka immo

lukasz.1889 21 Sie 2012 15:19 1689 4
  • #1 21 Sie 2012 15:19
    lukasz.1889
    Poziom 21  

    Witam
    Mam problem z punto II 1.4 z 2000 roku,mianowicie silnik gaśnie podczas jazdy i wtedy po przekręceniu zapłonu nie gaśnie kontrolka od immo.Dopiero za którymś razem po przekręceniu gaśnie kontrolka i odpala.Widziałem podobne tematy ale nikt nie opisał co było prawdziwą przyczyną.Po wpięciu pod kompa nie pokazuje żadnych błędów.Prosze o pomoc i z góry dzięki.

  • #2 21 Sie 2012 15:31
    1078231
    Usunięty  
  • #3 21 Sie 2012 16:35
    damdam

    Poziom 32  

    lub sama centrala leży.

  • #4 01 Wrz 2012 17:11
    piotrusia
    Poziom 10  

    Myślę że to wina po stronie immo.

    Moderowany przez Pawel wawa:

    Ostrzeżenie. Za pisanie bzdur. Patrząc w Twoje posty, sugeruję zmienić sobie forum. Tutaj potrzeba minimum wiedzy!
    3.1.11. Publikowanie wpisów nie zawierających merytorycznej treści, zawierających szkodliwe porady, porady nie będące próbą rozwiązania problemu oraz publikowanie identycznych wpisów następujących po sobie lub powtarzających informacje ujęte w toku dyskusji.

TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo