Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Audi a4 b5 - licznik kradnie prąd

Micha_zz 02 Lip 2013 22:07 5592 12
  • #1 02 Lip 2013 22:07
    Micha_zz
    Poziom 11  

    Witam,
    mam problem z brakiem prądu do rozruchu po 3-4 dniach postoju samochodu. Mierzyłem pobór, wyszło (przy otwartym samochodzie, i taki też zostawiam w garażu) 0,06 ampera, z tym że co kilkanaście sekund podskakuje na moment do ponad 1 ampera, nie wiem co to może oznaczać. Po zamknięciu centralnym pobór wynosi ok. 0,02 ampera. Czy ten model tak ma, że pozostawiony otwarty zżera prąd?

    W czasie poszukiwań "złodzieja" pierwsze podejrzewałem radio i natknąłem się na kolejny problem. Chciałem je podłączyć tak aby uruchamiało się po zapłonie, problem w tym że w kostce nie ma zasilania po zapłonie, w tym miejscu jest stały plus (drugi).

    0 12
  • #2 02 Lip 2013 22:47
    denio9
    Poziom 9  

    Upewnij się pierw, czy to na pewno radio- odłącz je i sprawdź czy skoki poboru prądu znikną. Jeśli tak, to szukaj jakiegoś kabelka, w którym pojawia się napięcie po włączeniu zapłonu i podłącz go do przekaźnika, który będzie zasilał ci radio (możesz też bezpośrednio się wpiąć, ale nie ręczę, że bezpiecznik to wytrzyma lub nie upali się przewód). Kabel od podtrzymania pamięci zostaw na swoim miejscu.

    0
  • #3 02 Lip 2013 22:52
    T5
    Moderator Samochody

    Wyciągaj bezpieczniki.W ten sposób znajdziesz obwód , to powinno Cię nakierować na właściwy trop.

    0
  • #4 03 Lip 2013 16:05
    Micha_zz
    Poziom 11  

    Radio właśnie odłączyłem i skoki nadal są. Ogólnie to jaki powinien być prawidłowy pobór prądu?

    0
  • #5 03 Lip 2013 17:16
    SZYMON BYDGOSZCZ
    Poziom 35  

    W a4 b5 radio jest wyłączane po canie ( oczywiście mówimy o fabrycznym radiu )

    0
  • #6 03 Lip 2013 22:01
    Micha_zz
    Poziom 11  

    Samochód kupiłem z niefabrycznym radiem, które nie jest wyłączane po zapłonie. W którym miejscu najprędzej znajdę co było grzebane?

    0
  • #8 03 Lip 2013 23:02
    procekkk
    Poziom 24  

    A dostawiany alarm?

    0
  • #9 04 Lip 2013 15:18
    Micha_zz
    Poziom 11  

    Alarm jest oryginalny, ale pod przednią szybą jest niefabryczna (dokładana) dioda, ale ona chyba bierze znikomą ilość prądu bo po zamknięciu auta pobór jest w normie. W sobotę będę grzebał z bezpiecznikami.

    0
  • #10 18 Wrz 2013 19:00
    Micha_zz
    Poziom 11  

    Więc tak, po długim czasie w końcu się za to zabrałem. Powodem jest bezpiecznik numer 15 na schemacie, opisany jest jako "zespół wskaźników, sterowniki".
    Audi a4 b5 - licznik kradnie prąd

    Po wyciągnięciu go pobór spada z 0.04A do 0.03A i znikają cokilkunastosekundowe skoki poboru do 0.1A, czyli tutaj tkwi przyczyna. Pytanie do znawców, co w Audi a4 b5 jest pod ten bezpiecznik podpięte?

    1
  • #12 19 Wrz 2013 11:12
    Micha_zz
    Poziom 11  

    Czyli problemem są zegary? Jednak nie zostało napisane czy udało się je naprawić, czy może pomaga tylko wymiana na inne. Spróbuję wyciągnąć swoje i zmierzę czy u mnie również one są problemem.

    Dodano po 1 [godziny] 38 [minuty]:

    Wypiąłem zegary, pobór wrócił do normy. Podłączyłem niebieską kostkę - nadal w normie. Podpiąłem żółtą - pobór skacze. W moim liczniku są tylko dwie (auto przed liftem). Czyli problem jest w czymś co dochodzi do żółtej kostki. Muszę poszukać schematu licznika, bo tak nie dojdę w którym miejscu jest coś nie tak.

    0
  • #13 24 Wrz 2013 19:46
    Micha_zz
    Poziom 11  

    Dziś jeszcze raz przyglądałem się licznikowi i skojarzyłem że przecież jest w nim zegarek analogowy, na co wcześniej nie zwróciłem uwagi że może to również mieć wpływ. Spoglądałem na zegarek i multimetr jednocześnie i w momencie przeskakiwania wskazówki, czyli co pół minuty pobór wskakuje właśnie na te 0,1A, po tym od razu spada na 0,01A. Czy taki co trzydziestosekundowy skok poboru prądu na 0,1A może w ciągu trzech dni rozładować akumulator??

    druga sprawa, mimo wszystko zajechałem do znajomego elektronika, pomierzył, zajrzał do licznika ale żadnych nieprawidłowości w nim nie znalazł. Poskładałem wszystko do kupy, podmieniłem jeszcze raz akumulator na inny i będę obserwował.

    1