Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Megane Coupe - Nie działa centralny zamek i immobilajzer

Mały|Css.pl 22 Wrz 2013 23:42 3639 3
  • #1 22 Wrz 2013 23:42
    Mały|Css.pl
    Poziom 16  

    Witam kolegów ma problem z Megane Coupe silnik 1.6 16V rok 2000 po lifcie auto kupiłem niedawno przy kupnie okazało się że nie działa centralny zamek z pilota (pilot radiowy) i kontrolka immo nie świeci w ogóle po powrocie do domu postanowiłem że zacznę sprawdzać wszystko po kolei na początek odpaliłem samochód samym grotem bez plastikowej obudowy kluczyka samochód odpalił bez problemów więc immo wycięte wyciągnąłem skrzynkę UCH widnieje na niej napis białym markerem (Megene 1.6 lift) jak to opisują handlarze częściami skrzynka UCH była zmieniana jestem pewien na 90% przypadkowo znalazłem też wiązkę z wtyczkami od alarmu Cobra 0144 wpiętą w kable idące do UCH centralki brak... więc zakupiłem używkę za 50 zł podłączyłem coś tam zaczęło działać alarm udaje się aktywować tylko z przełącznika CPC w środku auta syrena wyje "coś tam się dzieje" przewód od lampki immo przecięty stąd brak reakcji po złączeniu przewodu lampka od immo miga wolno bez zapłonu natomiast po przekręceniu kluczyka na zapłon miga bardzo szybko samochód pali bez problemów kolejną rzecz jaką sprawdziłem to napięcie wychodzące na zasilanie cewki transpondera immo brak napięcia wychodzącego z UCH sprawdzałem przy samej wtyczce tyle udało mi się sprawdzić i wykluczyć ogólnie chciałbym przywrócić immo i centralny żeby zaczęło działać teraz chciałem zapytać co jest konkretnie skopane w tym aucie i co zrobić żeby to zadziałało myślę że będę się musiał udać do gościa który podłączy kompa i jakoś to skonfiguruję proszę jeszcze o jakieś dobre rady żeby gość mnie nie oszukał i gdzie konkretnie się udać z takim problemem PS. kluczyk działa po wciśnięciu przycisku dioda świeci

    0 3
  • #2 22 Wrz 2013 23:47
    Przemo9826
    VIP Zasłużony dla elektroda

    Masz wycięte immo, aby kontrolka w oczy nie raziła została też odłączona. Alarm działać prawidłowo nie będzie bo dostaje info o zamknięciu lub otwarciu z fabrycznego centralnego zamka który jak piszesz nie działa z pilota. Więc czego oczekujesz?

    Dokupić osobny alarm jak tak bardzo go chcesz i z niego sterować centralnym zamkiem. W tym celu należy udać się do elektryka samochodowego.

    0
  • #3 23 Wrz 2013 00:34
    Mały|Css.pl
    Poziom 16  

    Właśnie dlatego chciałem zapytać znawców tematu czy warto przywracać immo i fabryczny alarm do życia czy raczej to jest nie opłacalne jeżeli udał bym się do dobrego elektronika samochodowego ile powiedział by za włączenie immo i czy w ogóle da sie je reanimować po wycięciu ?

    0