Elektroda.pl
Elektroda.pl
X
Testo
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pompa Basenowa 0.9 kW - głośna praca, grzeje się, czuć uzwojenie

30 Wrz 2013 19:09 5862 21
  • Poziom 14  
    Witam
    Otóż pompa basenowa Intex, 0.95 kW model 56672 zaczęła głośno pracować, grzać się i czuć smród uzwojenia. Pompa pracowała dziś bez zarzutu, nagle się wyłączyła. Pewnie termik rozłączył wskutek nagrzania silnika. Po chwili się załączyła i pracuje bardzo głośno, jednak obroty i ciśnienie wody w normie. Zakleszczenie wirnika wykluczam, bo ją rozebrałem i sprawdziłem. Problem zapewne leży w silniku. Co może dawać takie objawy? Przypomnę, silnik pracuje, ma normalne obroty, jednak pracuje głośno, grzeje się i czuć spaleniznę. Łożyska również wykluczam, bo po wyłączeniu cicho i spokojnie wytraca obroty bez oporu. Jest to silnik indukcyjny 0.95 kW. jak na chińszczyznę przystało, brak dodatkowych informacji o silniku.
    Z góry dzięki za podpowiedzi.
    Pozdrawiam
  • Testo
  • Poziom 24  
    Pomiary rezystancji uzwojeń oraz rezystancji izolacji odpowiedzą na Twoje pytania.
  • Poziom 14  
    Niestety nie znam się na tych pomiarach i parametrach. Moje pytanie brzmi: czy zjarany silnik może dawać takie objawy i w ogóle pracować? Zawsze wydawało mi się, że spalony jednofazowy silnik po prostu nie chodzi.
  • Testo
  • Poziom 24  
    Zależy jaki to jest silnik, jeśli uszkodzeniu uległo uzwojenie to mogło się zewrzeć "na skrót" i wtedy jedno uzwojenie ma mniejszy opór, obroty się mogą nie zmienić a prąd będzie większy i będzie się grzać. Przyda się jakieś zdjęcie. Pompa posiada kondensator? Może to on wylał i dlatego śmierdzi? Bez pomierzenia wszystkiego nie podlączaj jej do prądu.
  • Poziom 38  
    Chodzi nieraz i tak się dzieje, gdy część zwojów uległa zwarciu.
  • Poziom 38  
    Witam
    Pewnie jest tak jak pisze kolega Fazi87,możesz jeszcze wymienić kondensator.
  • Poziom 14  
    Kondensator z zewnątrz wygląda normalnie. Jakby to była wina tylko kondensatora to byłbym szczęśliwy. Jutro zdejmę całkiem obudowę tak, by dostać się do silnika i zrobić zdjęcie. Niestety sporo odpinania kabli i muszę to robić za dnia. Pytam Was o możliwe przyczyny, by nie dać się naciągnąć na kosztowne przezwajanie bądz zbycie hasłem, że do wyrzucenia.
  • Poziom 38  
    Jeżeli silnik ma właściwe obroty i moc, to kondensator jest dobry, gdyby był uszkodzony, silnik nie ruszył by nawet, tylko "buczał"
    Przykro mi, że zepsułem ci wieczór.
    Posiadasz miernik uniwersalny?
  • Poziom 38  
    Ocena kondensatora na wygląd jest zła ,musiałbyś sprawdzić jaką ma pojemność .Jeżeli nie masz czym ,podmień na nowy,niewielki koszt.
  • Poziom 14  
    Posiadam miernik uniwersalny. Liczę się już z przezwajaniem silnika, miałbym wówczas silnik porządnie zrobiony na lata. Pytanie, jaki to jest koszt. Pompa pracowała 3 sezony.
  • Poziom 38  
    Przezwojenie to koszt w przedziale 120-140 zł.
    trzeba jeszcze mieć pewność, że silnik ma problem elektryczny, a na pewno nie mechaniczny.
    Pomiary rezystancji nic mi nie dadzą, bo nie znam prawidłowych wartości- inaczej jest w 3 fazowym. Sprawdź, czy nie ma przebicia do stojanu (obudowy).
  • Poziom 24  
    Pomiary uzwojeń dużo dadzą bo skoro ma kondensator to ma trzy uzwojenia których rezystancja powinna być zbliżona
  • Moderator - Na Wesoło HydePark
    Fazi87 napisał:
    ma kondensator to ma trzy uzwojenia których rezystancja powinna być zbliżona


    Silnik jednofazowy z kondensatorem i trzy uzwojenia o zbliżonej rezystancji?!

    Kolega raczy żartować chyba.
  • Poziom 24  
    Mój błąd, zapędziłem się myśląc o silniku trójfazowym podłączonym pod jedną fazę z kondensatorem... Jeśli silnik pompy posiada kondensator może to oznaczać wykorzystanie silnika trójfazowego ale oczywiście nie musi.
  • Poziom 14  
    Witam ponownie
    Podłączyłem nowy silnik, jednofazowy 0.75 kW indukcyjny. POtrzebuję jednak zmienić kierunek obrotów na lewy. Nie mam pojęcia jak to zrobić. Zamieszczam fotkę podłączeń, może będziecie mogli mi podpowiedzieć, które przewody zamienić, by silnik kręcił w lewo?
    Szare przewody wychodzą z silnika, brązowy i zielony - cewka, niebieski i czarny zasilanie.
    Dzięki
  • Moderator - Na Wesoło HydePark
    Zrób jak na poprawionym zdjęciu: Pompa Basenowa 0.9 kW - głośna praca, grzeje się, czuć uzwojenie

    andrz6 napisał:
    brązowy i zielony - cewka


    Nie cewka tylko kondensator.
  • Poziom 34  
    arturavs napisał:
    Zrób jak na poprawionym zdjęciu

    Ta zamiana może być szkodliwa dla silnika.

    Pompa Basenowa 0.9 kW - głośna praca, grzeje się, czuć uzwojenie
    Aby zmienić kierunek obrotów należy mostek z zacisków 2 i 4 przełożyć na zaciski 2 i 1, a zielony przewód od kondensatora przełożyć z zacisku 1 na zacisk 4. Przewody zasilające pozostają bez zmian.
  • Moderator - Na Wesoło HydePark
    krzysiek7 napisał:
    Ta zamiana może być szkodliwa dla silnika.


    A dlaczego?

    Zaciski po lewej stronie to uzwojenie rozruchowe , po prawej robocze.
    W jaki sposób odwrócenie uzwojenia rozruchowego ma być szkodliwe dla silnika?
  • Poziom 34  
    Poszczególne uzwojenia w tych silnikach dołączane są do zacisków tabliczki po przekątnej.
  • Poziom 1  
  • Poziom 34  
    Kolego andrz6, teraz tak patrzę, że chyba błędnie dołączyłeś zasilanie do tego silnika 0,75 kW. Zdjęcie mało wyraźne ale wydaje mi się że zasilanie powinno być na zaciskach 1 i 4, a nie na 2 i 3.
  • Poziom 14  
    Udało mi się odczytać oznaczenia na zaciskach i podłączyć silnik według schematu znalezionego gdzieś w sieci. Teraz silnik obraca się w lewo. Ten silnik to egzemplarz zastępczy do pompy. Co do łożysk w starym silniku: łożyska są sprawne, uzwojenie wykazuje cechy spalenia. Spaleniznę czuć i widać gołym okiem.