Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

vitopend 100 - viessman vitopend 100 odpala i gaśnie

17 Paź 2014 20:55 8148 34
  • Poziom 10  
    Witam mam piec viessman vitopend 100 z zamkniętą komorą spalania dwu funkcyjny , i zaczyna mi fiksować. Dzieje sie to zazwyczaj z rana jak odkręcam ciepłą wodę to piec co chwila zapala i gaśnie dzieje się to na ciepłej wodzie i na centralnym , potrafi tak z 15 razy próbować zapalić aż mu się uda i późnie cały dzień pracuje tak jak powinien chyba że dłuższy czas był nieużywany podczas dnia i historia zaczyna się na nowo . Był serwisant wyczyścił piec od a do z dalej działo się to samo później wymienił czujnik temperatury dalej nic i podejrzewa płytę główną może macie jakieś inne pomysły ?
  • Poziom 18  
    Witam,

    sprawdził odległość elektrod? Wymienił?
  • Poziom 9  
    Witam, ja mam ten sam problem I juz wszystko chyba serwisant sprawdzil, wlaczajac wymiane 2 razy plyte glowna (jedna na gwarancji a druga na razie na probe). Piec sie wlacza, jedzie na 5 kresek, pozniej jakby mu brakowalo gazu czy czego tam I sie wylacza.
    Czasem idzie ale to po jakims cudzie...
    czy ktos ma podobne przyczyny I jak to mozna sprawdzic co jest przyczyna bo mi juz rece opadaja ...
  • Poziom 15  
    Stawiam na układ powietrzno-spalinowy.Za mało świeżego powietrza do spalania albo zalodzone odprowadzenie spalin albo presostat na spalinach a w końcu pada wentylator.
  • Poziom 18  
    Witam,


    ściągnij na chwilę obudowę kotła - czy to coś u Ciebie zmienia?
  • Poziom 9  
    bylo sprawdzane ostatnio szczelnosc komina I spalanie. wszystko ok. sciagniecie obudowy nic nie zmienia. zmienia jedynie ustawienie maksymalnej mocy CO na 3 kreski zeby piec sie nie rozpedzil na 4. wtedy dluzej, ale przynajmniej CO idzie

    dzwonilem przed chwila na serwis linie viessmana I powiedzieli zeby sprawdzic elektrode jonizacyjna, armature gazu (zawor) I ewentualnie odlaczyc regulator pokojowy salus (komunikuje sie z pieecem bezprzewodowo za pomoca podlaczonej kolo niego stacji odbiorczej)
  • Poziom 9  
    Presostat to taki szary krazek co jest przykrecony u gory I dochodza do niego rurki P1 I P2, tak?
    On, jak sie go sprawdza (dmuchnie w rurke) to sie wlacza I rozlacza poprawnie (slychac taki klik). Jaki by mu mozna inny test zrobic bez podmiany? Niemniej jednak powiem serwisantowi. Nie omieeszkalem jednak na linii serwisowej wyrazic opinni o piecykach ktore chyba sa nie takie rozowe jak sie mysli

    Poki co manerw z 3 kreskami sie sprawdza I teraz piecyk grzeje na 3 kreskach. czy by to jednak wykluczlo presostat? czy moze on swirowac na jakis wyzszych obrotach / kreskach?
  • Poziom 9  
    Witam
    informacyjnie: dzis rano odpalil I szedl z ograniczeniem do 3 kresek, tak ze dal rade nagrzac, ale jesli tylko wode w kranie sie odkrecilo I uruchomil piec podgrzewanie wody, to pozniej juz moglem zapomniec o rozpoczeciu jeszcze raz grzenia CO. Piec wpadal na cykl restart I nie mogl sobie z tym poradzic
  • Poziom 18  
    Jaki masz model Vitodpenda? Najlepiej numer fabryczny.
  • Poziom 9  
    Nr fabryczny: 7427722201871105
    Typ urządzenia: Vitopend 100-W WH1D 2F
    Data sprzedaży: 2012-04-10
    Regulator: stałotemperaturowy
    Moc urządzenia: 24 kW
  • Użytkownik usunął konto  
  • Poziom 9  
    jakies 1,5 miesiaca temu mial wizyte serwisanta. kilka dni temu dodatkowo sprawdzone spalanie I szczelnosc komina. sprawdzone chyba juz wszystko.
    Piec nie pokazuje zadnej usterki. po prostu restartuje sie I zapala, idzie do pewnych obrotow (kresek) I gasnie.
    Jak mowie, czasem ma chile ze zaczyna isc normalnie, ale nie wiem od czego to zalezy
  • Użytkownik usunął konto  
  • Poziom 18  
    O ile dobrze pamiętam raz trafiłem na WH1D 2-f gdzie były podobne objawy. Przyczyna: uszkodzona pompa kotła - sprawdzał ją serwisant? jak nie to jego też wypadałoby wymienić :D

    Pzdr

    Zapomniałem zapytać... jaka jest temperatura na kotle jak się wyłącza?
  • Poziom 9  
    No I tu jest ciekawie, bo np po uruchomieniu jedzie np na 35 I restart, pozniej jedzie nieco wyzej I znowu. OStatnio bylo ze na 3 raz pojechalo na 40 cos tam I restart, pozniej wyzej I znowu. Nie ma reguly
    czasem jest tak ospaly ze na niskich skokach temperatury sie wylacza.
    jednym slowem totalna zagadka. Jak bym nie widzial to bym nie uwiezyl ze tak moze sie zachowywac piec
    swoja droga jak juz wydarzy sie cud I piec idzie normalnie, to idzie cichutko I ladniutko za nawet wyjade ponad 70 stopni

    Dodano po 1 [minuty]:

    Mam nagrany nawet filmik, chetnie bym go udostepnil zeby pokazac jak sie zachowuje, ale nie wiem gdzie moge do dorzucic. Ewentualnie dam na YOUTUBE
  • Poziom 9  
    Filmik pokazujacy jak plomien gasnie po osiagnieciu jakby wysokich obrotow
    Wyglada jakby mu odcinalo gaz. Elektrody pozniej probuja odpalic, ale jak nie leci gaz to nic sie nie odpali.
    Dopiero po restarcie zaczyna plynac gaz
    Test przeprowadzony na wodzie z kranu



    Co ciekawe: jak zaczallem lac wode a mialem ustawione pokretlo na 1, to z wysokich obrotow (4 kresek) spadl do 1 i lekki podkrecalem tak zeby nie przekroczyc 3 kresek Wtedy bylem w stanie pokretlem wody nawet dojsc do 6tki i dalej tak ze wode dogrzalem do ponad 70 stopni. No ale to juz epoka kamienia lupanego :) Woda i piec same sie powinny odpowiednio regulowac a tak nie jest
    Prosze o pomoc

    Dodano po 33 [minuty]:

    Walker29 napisał:
    Ja bym się przyjrzał zwężce venturiego i kryzie w kominie jeszcze.

    ... przepraszam ze zapytam, ale co to jest kryza? Co może być z nią nie tak i czy sam to mogę sprawdzić? Nie jestem specjalistą w temacie.
    Bardzo dziękuję za wyozumiałość
  • Użytkownik usunął konto  
  • Poziom 9  
    A dlaczego czasem to dzialalo nawet na wysokich obrotach? teraz coraz czesciej nie idzie I jak widac jak sie rozpedzi za bardzo, czyli jakby szlo za duzo gazu to to wylacza. Niemniej jednak sam bym "strzelal" w zawor gazu ze cos z nim nie tak. Takie sprawdzenie tez zaproponowal mi serwisant. Sprawdzimy I zobaczymy czy pomoze.

    CHyba ze komus przyjdzie do glowy jeszcze jakis inny pomysl

    Jak to sie rozwiąże to chyba to będzie odkrycie roku, bo nigdzie w żadnych postach nie znalazłem rozwiązania na to, tzn, że ktos powiedzial (potwierdzil) że po wymianie zaworu gazu działa.
    jaki jest orientacyjny koszt takiego zaworu?
    Czy skoro podczas gwarancji serwisant stwierdził, że to płyta a sie okaże, że to będzie zawór gazu, to czy można się domagać od Viessmana naprawy za darmo, mimo, że gwarancja wygasła? Przecież może się okazać, że postawili błędna diagnose. Oczywiście pytam o doświadczenie w takiej sprawie, może ktoś miał takie coś...
    Pozdrawiam
  • Użytkownik usunął konto  
  • Poziom 9  
    Tak, ale jak plyta byla wymieniona w kwietniu to pozniej przez wiosne I lato az do pazdziernika/listopada dzialalo normalnie. Normalnie to znaczy ze wode normalnie grzalo. Nie wiem czy to tylko jakas anomalia czy przypadek byla. Wtetdy CO nie chodzilo o moze zawor gazu nie byl jakos naduzywany za bardzo.
    Widze tez, ze jak tylko zaczal sie sezon grzewczy to takie anomalia zaczelly sie dziac.
    Serwisant tez obstawial plyte, ale jak juz zaczello sie dziac na kolejnej plycie, to chyba juz takie cuda sie nie zdarzaja ze plyta pada ciagle.
    Co na tej plycie wypadalo by sprawdzic zeby sie o tym przekonac? Bo moze jednak rzeczywiscie plyta pada co ciezko nam w to uwierzyc.
  • Poziom 9  
    Witam
    w oczekiwaniu na serwisanta spróbowałem jednego triku: mianowicie po grzaniu CO na III kreskach, kiedy już piec nagrzał, wyłączyłem na jakieś 20 minut z kontaktu. Później włączyłem znowu I o dziwo można było normalnie sie wykąpać bez żadnych restartów pieca. Po prostu ładnie nagrzewał wode w kranie jak go ustawiłem. Ustawiłem na 4 z pięciu kropek. Tak więc odpalił na maxa, później zmniejszał sobie sam dozowanie I podwyższał jak trzeba było.
    Działał bez zarzutów jak działać powinien.
    Ale nie wiem dlaczego tak się stało. Może to po prostu przypadek.
    Może w jakiej części co nawala coś się schłodziło I pozwoliło później normalnie działać. Ale pytanie gdzie I co? Może np jakaś gdzieś uszczelka pod wpływem mniejszego ciśnienia lub temperatury się wyprostowała I idzie. ale znowu, jaka I gdzie?
    Może ktoś ma jakieś typy.
    Ja dalej obstawiam zawór gazu.
    Zobaczymy jutro po wizycie serwisanta
  • Poziom 9  
    Witam
    zauważyłem, że jak dziś rano (po uprzednim sprawdzeniu czy dogrzewa ciepłą wode w kranie I oczywiście się resetował) wyłączyłem znowu piec z kontaktu na ok 10 minut, to później normalnie był w stanie grzać wodę w kranach. Nie restartował się.
    No I jak tu zgadnąć co się kryje za wyłączeniem z gniazdka na ok 10 minut. :)
    No chyba, że to znowu przypadek
  • Użytkownik usunął konto  
  • Poziom 9  
    Walker29 napisał:
    Ja się poddaję i więcej przez internet u Ciebie nie zdiagnozuję(nawet nie będę próbował). Chętnie poczytam temat do samego końca.
    pozdrawiam i powodzenia


    Nie ma sprawy, bardziej liczylem ze im wiecej napisze to ktos powie moze ze mial taki przypadek :) Sam jestem ciekawy jak sie to rozwiaze, wiec bede pisal co ustalilismy. Moze to komus na przyszlosc pomoze
  • Poziom 9  
    Witam
    najpierw wymiana zaworu gazu, regulacja, sprawdzenie.
    Odpalenie pieca, idzie... ale po jakims czasie znowu restart...
    WIec to nie zawor. Poniewaz zdjellismy pokrywe komory, to zabral sie serwisant za elektrody. A raczej ich blok. Analiza czujnikiem nic nie wskazuje. Wychodzi ze ok. Niemniej jednak decyzja - wymieniamy bo dalej gasnie I restartuje sie.
    Po ponownym odpaleniu I dlugim gapieniu sie na piec idzie wszystko normalnie.

    Zobaczymy wiec jak piec pochodzi dzien, dwa, bo moze to byc zupelny przypadek
    Napisze co I jak za dzien, dwa
  • Poziom 9  
    Witam
    niestety rano znowu sie restartowal. Wczoraj mial ustawione wszystkie parametry jakb byl na nowo ustawiony (sila normalna).
    O dziwo dzis po restarcie jak sie go znowu wylaczylo z kontaktu, nie wylacznikiem na kilka minut (z reguly 10), pozniej normalnie szedl.
    Co za czary sa w tym piecu
    Droga eliminacji juz chyba wszystko podmienione I sprawdzone w tym piecu. Jedynie kable zostaly chyba
    Zawor jest ok I elektrody tez
  • Poziom 9  
    ok, komin juz pisalem byl wczesniej sprawdzony, czujniki tez.
    Serwisant zaproponowal zeby zglosic na pogotowie gazowe ze reduktor odcina na pewnym przeplywie gazu gaz. Tak wiec zadzwonie na pogotowie, zglosze , powolam sie na serwis ze sprawdzil wszystko I tak zaopiniowal I zgodnie z tym co mowi powinni gostki z pogotowia gazowego wymienic reduktor.
    zobaczymy
  • Poziom 9  
    Witam.
    ... czyżby znaleziona przyczyna? Zobaczymy jutro jak pójdzie