Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

akumulator szybko sie laduje

melman666 01 Sty 2015 21:10 4362 8
  • #1 01 Sty 2015 21:10
    melman666
    Poziom 10  

    Witam.
    Mam 7-mio letni akumulator Kager 44ah, 360A.
    Nigdy problemów nie sprawiał, aż do teraz gdy temperatura spadła poniżej zera.
    Akumulator ma ciągle powyżej 12,5V. Gdy postoi po naładowaniu kilka godzin na mrozie to juz nie mogę odpalić samochodu. Mimo to po podłączeniu prostownika, ten nie ładuje go intensywniej niż 1,8A i prąd szybko spada poniżej 1A. Prostownik nie posiada regulacji amperarzu.
    Jeszcze zastanawiam się na poborem prądu na postoju. Po podłaczeniu multimetra pokazuje 150mA, a po kilku sekundach 100mA.
    Samochod nie posiada radia, centralnego zamka itp.

    0 8
  • #2 01 Sty 2015 21:40
    piwko
    Poziom 23  

    Stracił pojemność.Kup nowy,siedem lat to bardzo dobry wynik.

    1
  • #3 01 Sty 2015 21:55
    balonika3
    Poziom 36  

    Jak wyżej - stracił pojemność, ale pobór prądu 100mA nie jest normalny. Poczekaj dłużej, niż kilka sekund. Jakie to auto?

    0
  • #4 02 Sty 2015 10:04
    melman666
    Poziom 10  

    corolla e11 99rok silnik1332

    0
  • #5 02 Sty 2015 11:54
    andrzej lukaszewicz
    Poziom 38  

    melman666 napisał:
    Po podłaczeniu multimetra pokazuje 150mA, a po kilku sekundach 100mA.
    Samochod nie posiada radia, centralnego zamka itp.


    Pozamykaj wszystkie drzwi i poczekaj z minute, powinno wyłaczyć wszystkie światła i prąd wróci do normy - kilka - kilkanaście mA

    -1
  • #6 29 Sty 2015 11:06
    marcinusek
    Poziom 13  

    12,5V i nie możesz odpalić auta? Sprawdź poziom napięcia podczas uruchamiania silnika, do jakiego poziomu spada napięcie.
    Do sprawdzenia poziom i jakość elektrolitu.

    Dodano po 2 [minuty]:

    Z pojemności aku wynika że możesz go potraktować prądem 1/10 czyli 4,4A.
    Ważne czy twój prostownik jest sprawny i do jakiego napięcia ładuje aku. Może go nie doładowuje.

    0
  • #7 31 Sty 2015 02:00
    mruwa88
    Poziom 9  

    po 7 letnim aku nie spodziewałbym się cudów...
    raczej radzę zakładać nowy i przy okazji sprawdzić ładowanie alternatora ;)

    0
  • #8 31 Sty 2015 09:18
    ciuqu
    Poziom 33  

    Zmierz gęstość elektrolitu. Ale jak napisał poprzednik, nic z tego aku nie będzie.

    0
  • #9 31 Sty 2015 10:49
    balonika3
    Poziom 36  

    Opamiętajcie się! Gościu miesiąc temu olał sprawę, a Wy zaczynacie wywód.

    -2