Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault premium 420 dci - im cieplejszy tym mniejsze ciśnienie na szynie

dondahaka 27 Sty 2015 08:39 831 1
  • #1 27 Sty 2015 08:39
    dondahaka
    Poziom 15  

    Witam,

    od dłuższego czasu męczę się z premiumkom DCI. W aucie zostało sprawdzonych już wiele rzeczy. Wymieniona pompka wstępna na nową, wtryski po regeneracji, pompa wysokiego ciśnienia wstawiona od drugiego, sprawnego auta.

    Problem nasila się wraz z wzrostem temperatury silnika. Gdy jest zimny auto odpala, lecz z oporem. Gdy już odpali, wymagane ciśnienie utrzymuje. na komputerze czas zamknięcia elektrozaworów sterujących pompę utrzymuje się w 25%. Po rozgrzaniu dochodzi do 49%, auto przestaje odpalać (jedynie plak) i ma zawachania ciśnienia poniżej progu. Podejrzewam, że gdyby więcej pochodziła (takie rzeczy robią się już przy 50c) to by gasła na wolnych obrotach z powodu nieutrzymania ciśnienia.

    ciśnienie wstępne sprawdzone, na poziomie 4-5bar. Czy ktoś może spotkał się z takim czymś, aby tulejki zasilające wtryski mogłyby nie dolegać do wtrysku i się rozczelniają? Ciężko jest to sprawdzić. Jaka ilość powinna być przelana przez przelew na biegu jałowym?

    1 1
  • #2 14 Lut 2015 18:52
    mirek791
    Poziom 13  

    Chyba jest tak jak przypuszczasz, przy wymianie albo naprawie wtrysków lepiej jest zamontować nowe rurki transferowe, przy naprawie rurki powinny trafić do tych samych wtrysków

    Pozdr

    0