Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Silnik 1.5TDCi ciężko pali kiedy zimny, lepiej jak się nagrzeje

29 Sty 2015 19:57 951 8
  • Poziom 9  
    Witam.
    Od kilku dni mam problem z odpaleniem silnika 1.5 TDCi w Nissan Kubistar (tak sam silnik jak w Scenicu 1.5 tdci).

    Objawy:
    silnik się obraca (rozrusznik kręci) tak dobrze, że 40-60 s.
    Czasem trzeba tak, ze dwa razy i odpali lub nie.
    Lekka pomoc z plakiem i autko odpala, wchodzi na obroty jak by nie było problemu.
    Podczas kręcenia zapalają się kontroli świec i silnika (czerwona kontrolka), gasną po odpaleniu.
    Podczas jazdy na każdym biegu, gdy przyśpieszam owe kontroli mrugają i czasem na kilka sekund gasną.
    Nie ma siły podjechać pod górkę.
    Na prostej dość dobrze sobie radzi.
    Mam wrażenie, że brakuje mu czegoś.

    Błędy z komputera:
    błąd EGR-czujnik egr,
    błąd p01088 regulacja ciśnienia rali.
    Błędem Egr do tej pory się nie przejmowałem bo myślę, że nie ma znaczenia na ciężkie odpalanie.(jednak wyczyściłem mechaniczną cześć ale myślę, że cewka jest już uszkodzona).

    Co do tej pory zrobiłem/sprawdziłem:
    wymieniono: baterie, świece, filtr paliwa,
    uszczelniono i sprawdzono przewody paliwowe od zbiornika paliwa do filtra i z filtra do pompy,.
    wymieniłem pompkę ręczną,
    sprawdziłem pompę wstępną w zbiorniku i sam zbiornik (brak widocznych opiłków metalu i brudu).
    Powietrze znikło z układu na 98%.
    Są małe bąbelki powietrza wychodzące z powrotu filtra (zawór zwrotny sprawny).
    Podmieniłem czujnik na listwie paliwa - żadnej różnicy
    Wymieniłem wężyki z powrotów wtrysków - żadnej różnicy
    Dałem wtryski do sprawdzenia po próbie przelewowej, po której moim zdaniem wtryski wszystkie 4 leja. Po 4 minutach nazbierało się około 6.5-8 mililitrów paliwa w zbiorniczkach.
    Pan co sprawdzał wtryski powiedział, że owszem wtryski nadają się do regeneracji ale nie powinny powodować problemów z odpaleniem samochodu.(odebrałem je nie naprawiając).
    Po tym kupiłem pompę dla czujnika regulacji ciśnienia, podmieniłem czujnik i o dziwo odpali ale po kręceniu rozrusznikiem ze dwa razy po 30s.

    Ciśnienie raily z czytane z komputera pokazuje 220-230 bar na silniku na wolnych obrotach.Podczas kręcenia wznosi się od 3.7 bar do około 190 bar i auto odpala. Ciśnienie docelowe na wolnych obrotach wskazuje około 230bar.

    Rozważania:
    po przeczytaniu kilku opisów i stron myślę, że trzeba jednak te wtryski dać do regeneracji.
    Link
    ten opis ma dokładnie moje objawy zwłaszcza opis błędu p01088.
    Tylko, że u mnie ten błąd gaśnie i się zapala głownie przy przyśpieszaniu lub próbie odpalenia auta..
    Gdy silnik ciepły (kilka minut chodzi auto) błąd p01088 nie wyskakuje.
    Gdy odpalam ale jak jadę owszem.

    Proszę o jakaś podpowiedź lub kierunek kolejnej rzeczy do sprawdzenia.
    Bardzo dziękuje za jakąkolwiek pomoc.
    Pozdrawiam.
  • Poziom 13  
    Witam Mam pytanie czy przy pomiarze przelewowym wszystkie wtryski lały równo?
    2. Czy czujnik ciśnienia na listwie był podmieniany lub czyszczony?
    3. Spróbuj przed odpaleniem odłączyć kostkę z egr.
  • Poziom 9  
    Witam,
    1) miejwięcej lały równo po 4 minutach: +/- 2milimetry
    wtrysk pierwszy od rozrządu około 6.5
    wtrysk drygi około 7.5
    wtrysk trzeci około 6.0
    wtrysk czwarty około 8
    2)czujnik na listwie był podmieniany. Nie był czyszczony (ewentualnie tylko czystą szmatką żeby nie było zanieczyszczeń na oringach
    3) Rano z podpiętym EGR odpalił po 3 razem każdy około 23s. kręcenia.

    Odpiąłem już kostkę od EGR poczekam z 30 minut.
    Jak sprawdziłem to od razu po zgaszeniu silnika i odpięciu odczekałem z 1 minute to odpalił praktycznie po 3 obróceniu silnika.

    Pozdrawiam
  • Pomocny post
    Poziom 13  
    Jak pali auto na ciepło? Mam nadzieję że tak banalna rzecz jak świece żarowe były sprawdzane, i prąd do nich dochodzi?

    Dodano po 1 [minuty]:

    Spróbuj jeszcze kostkę przepustnicy odłączyć przed odpaleniem.
  • Poziom 9  
    Sprawdziłem EGR- odpalił ale ciężko po około 30s kręcenia.
  • Pomocny post
    Poziom 15  
    witam
    Moim zdaniem jednak wtryski cienkie skoro na plaku pali od razu
  • Poziom 9  
    Tak świece zostały sprawdzone pod kątem kabli i zasilania.
    Kostki przepustnicy jako takiej nie ma jest tylko EGR i zostało już to sprawdzone....
    W poniedziałek może we wtorek podmienię EGR z innego auta. Powiem czy to coś dało.
    W kolejnym punkcie po EGR jeśli nic się nie zmieni oddaje wtryski do naprawy.
    Dziękuje za wszystkie sugestie. Dam znać jak się ta sprawa rozwiązała.
  • Poziom 9  
    Witam,
    Po naprawie wtryskiwaczy auto pali dużo dużo lepiej. Oczywiście nie jest to całkowicie zrobione.

    Wnioski:
    EGR podmieniłem przed naprawą wtrysków i samochód nie palił lepiej.
    Po naprawie wtrysków auto pali po około 5s kręcenia auta kiedy jest całkowicie zimny.
    Podejrzewam że pompa traci swoją wydajność.
    Trzeba wymienić EGR aby autko odzyskało swoją siłę.
    Mam w planie wymianę wężyków paliwowych.

    Pozdrawiam i dziękuje bardzo za wasze sugestie.
    P.S Temat uważam za zamknięty.
  • Poziom 15  
    Jak sugestie były pomocne To klikaj- pomógł :)
    ps.jeśli pali po 5s to sprawdż cisnienie podawanego paliwa