Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Instalacja wentylatora sufitowego z lampą

raqqos 15 Sie 2015 08:44 1500 13
  • #1 15 Sie 2015 08:44
    raqqos
    Poziom 9  

    Dzień dobry.
    Zainstalowałem wentylator na miejscu zwykłego żyrandola. Do oświetlenia dochodziły dwa przewody trzyżyłowe, a wentylator również ma trzy przewoody do podłączenia oznaczone jako - uziemnienie, live i neutral, więc pomyślałem, że nic wielkiego odpiąć przewody od światła i podłączyc tak samo do wentylatora.
    I tak zrobiłem, Wszystko było ok, wentylator dziala i światło też (oba pociągając za sznureczki) kiedy włącznik na ścianie jest włączony. W momencie jak go wyłączę wywala mi główny bezpiecznik, niezależnie czy wentylator lub światło jest włączone w tym momencie, czy nie. Poza tym dziwny objaw to to, że jak był zwykły żyrandol światło włączało się pstrykając włącznik do góry, a teraz jest odwrotnie.

    Dodam, że piszę z Anglii, no i instalacja jest angielska, jeśli to może mieć jakieś znaczenie.

    Bardzo dziękuję za pomoc.

    0 13
  • #2 15 Sie 2015 09:04
    arewin
    Poziom 21  

    Dzień dobry, zrób zdjęcie wyprowadzeń wentylatora, sprawdź w instalacji domu króry przewód to N, L, i uziemienie, opisz je jakie mają kolory.

    0
  • #4 15 Sie 2015 09:11
    Qbuś
    Poziom 38  

    Niewłaściwie połączyłeś przewody, poproś kogoś kto się zna na "elektryce" potrafi właściwie podłączyć, stwierdzić co jest nie tak, posiada miernik . Na odległość to można tylko "gdybać", "chybać", itp...Zabawy z prądem są niebezpieczne !!!
    Ps. napisałeś, że :

    Cytat:
    Do oświetlenia dochodziły dwa przewody trzyżyłowe
    czyli sześć żył, musiałeś pozamieniać (nieświadomie), teraz trzeba
    pomierzyć i połączyć prawidłowo.

    0
  • #5 15 Sie 2015 09:25
    raqqos
    Poziom 9  

    A więc:
    L- czerwony, sprawdziłem probowką przed podłączeniem - świeci się
    N- czarny
    Uziemnienie - zielono/żółty

    Takie same kolory na kostce przy wentylatorze, a dodatkowo jeszcze oznaczenia: L, N i znaczek uziemnienia.
    Czyli od strony sufitu :
    Dwa czerwone razem podłączone do L w kostce
    Dwa czarne razem połączone do N w kostce
    Dwa zielono/żółte razem połączone do uziemnienia w kostce


    Niestey nie mogę zrobić zdjęcia, zawiesiłem go przy okazji malowania i tapetowania u klienta, godzina jazdy ode mnie. Moze w tygodniu się uda tam wpaść

    Mam nauczke żeby nie podejmować się więcej elektryki...

    0
  • #6 15 Sie 2015 09:34
    sanfran
    Poziom 33  

    Raqqos, oprocz złe podłączonych przewodów bardziej obstawiam uszkodzony wentylator - przebicie w stanie wyłączonym. W UK przynajmniej na górne oświetlenie obowiązkowo idzie zasilanie przez wyłącznik różnicoprądowy, więc jesli różnicowka jest w wyłączniku głównym i chroni wszystko, to masz odpowiedź dlaczego wyskakuje główny zamiast bezpiecznika chroniącego obwód oświetlenia.

    Zastanawiają mnie dwa przewody trzyżylowe dochodzące do oświetlenia, zastanawiam się czy nie masz drugiego wyłącznika obsługującego ten sam punkt świetlny?
    Jaki masz "Color Code" na przewodach zasilania: niebiesko-brązowy czy starszy czarno-czerwony? Czy to co wziąłeś za uziemienie to zielono-żółty czy ma inny kolor?

    0
  • #7 15 Sie 2015 09:35
    kokapetyl
    Poziom 42  

    raqqos napisał:
    Czyli od strony sufitu :
    Dwa czerwone razem podłączone do L w kostce
    Dwa czarne razem połączone do N w kostce
    Dwa zielono/żółte razem połączone do uziemnienia w kostce

    Lącznik ścienny, jest podwójny, czy pojedynczy ?
    Dwa przewody z sufitu ? Do kąd one idą ?
    Myślę że tu jest jakiś błąd, spróbuj podłączyć tylko jeden z tych przewodów.

    0
  • #8 15 Sie 2015 09:39
    Qbuś
    Poziom 38  

    Niczego nie sugeruję, ale może być tak, że jeden przewód trzy-żyłowy wystający z sufitu to zasilający, a drugi (trzy-żyłowy) wystający z sufitu jest przeznaczony i doprowadzony do włącznika. trzeba to sprawdzić i odpowiednio połączyć, inaczej się nie da (na odległość nawet "próbówka" nie działa ).

    0
  • #9 15 Sie 2015 09:43
    raqqos
    Poziom 9  

    Łacznik ścienny jest pojedynczy i tylko jeden w pokoju.

    Kolory tak jak opisałem wcześniej - czarny i czerwony.

    Myślę, że jest tak jak Qbuś powiedziałeś: jeden do zasilania, drugi do kontaktu. Tylko jak je prawidłowo połączyć?

    0
  • #10 15 Sie 2015 09:49
    kokapetyl
    Poziom 42  

    raqqos napisał:
    L- czerwony, sprawdziłem probowką przed podłączeniem - świeci się

    Sprawdzona każda (czerwona) żyła oddzielnie i przy zmianie pozycji łącznika ?

    0
  • #11 15 Sie 2015 10:00
    raqqos
    Poziom 9  

    No cóż... To muszę sprawdzić.

    0
  • #12 15 Sie 2015 10:12
    kokapetyl
    Poziom 42  

    raqqos napisał:

    Myślę, że jest tak jak Qbuś powiedziałeś: jeden do zasilania, drugi do kontaktu. Tylko jak je prawidłowo połączyć?

    Jak to podłączyć, tego nikt nie wie, bo brak wielu informacji.
    Co to za przewody z sufitu, jak wygląda podłączenie przy łączniku ?

    0
  • #13 15 Sie 2015 10:25
    raqqos
    Poziom 9  

    Ok, dziękuję Wam za dotychczasową pomoc.

    W tygodniu pojadę, zrobię zdjecia i zdobędę wiecej informacji.

    0
  • #14 15 Sie 2015 14:34
    15kVmaciej
    Poziom 34  

    Witam.

    kokapetyl napisał:
    Jak to podłączyć, tego nikt nie wie, bo brak wielu informacji.

    Zapewne...
    Może jednak po prostu wystarczy zastosować ten jakże profesjonalnie opracowany schemat. :lol:

    Instalacja wentylatora sufitowego z lampą

    Pozdrawiam

    1
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo