Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Siemens eh645bb17e - Usterka nowej płyty,

15 Gru 2015 00:24 1557 10
  • Poziom 9  
    Witam,

    Mam problem z płytą a może dodatkowo z instalacją 380 v.

    W piątek zamontowano u mnie nową kuchnię a z nią płyte indukcyjną Siemens eh645bb17e. Płyta nie zdradała objawów uszkodzenia do czasu pierwszej próby zagotowania wody. Po zamontowaniu można było ustawić wszystko do momentu kiedy potrzebny jest garnek, nie sprawdziłem wszystkiego przy odbiorze jak należy bo odpowiednie garnki kupilem dzień później.
    A wiec po postawieniu garnka na plycie w lewym rogu od strony ściany coś zabłysło i na płycie zaczęły migać wszystkie pola wyświetlając "_". Wyłączylem płytę i sprawdziłem próbnikiem wszystkie fazy w skrzynce na ścianie. Ponowne właczenie plyty (tylko włączenie, bez grzania) wywaliło jeden bezpiecznik 16A i glówny nad nim 40A. Wezwałem montera kuchni ( pracownik firmy w ktorej kupiłem kuchnie razem z AGD) sprawdził wszystko jeszcze raz i jest podlączona jak na schemacie. Czarny i brązowy przewód do L1 i L2, niebieski i szary razem do N, żółto zielony do żółto zielonego.
    Od wywalnia bezpieczników do wizyty montera nie ruszałem niczego. Monter włączył ją normalnie ale przy próbie zagrzania wody zaczynają migać kontrolki i nic się nie dzieje. Na końcu kazal dzwonic do Siemens`a, co mam zamiar zrobić jutro.

    Jest tylko jedno ale, czy jest taka możliwość ze to wszystko wina instalacji?
    Pytam bo to nowy dom który kupiłem rok temu, i cos dziwnego działo sie z płyta ceramiczną którą używałem w poprzednim mieszkaniu a rok temu podłączyłem w nowym domu. Otóż w mieszkaniu wszystko bylo w "normie", a po przeprowadzce płyta grzała cały czas na maxa, termostat działał wiec nie było problemu, ale co piąty obiad przypalony . Poźniej wszystkie pola spaliły sie jedno po drugim ciagu 3 miesięcy. Znajomy elektryk powiedzial ze w starym mieszkaniu grzała slabiej przez gorsze kable, teraz mam 1,5 mm.

    Napięcie miedzy L1,L2,L3 a N było 228 v więcej nie sprawdzałem.

    Pytanie:

    Cz pomimo prawidłowego napięcia, coś może byc nie tak co powdowało za mocne grzanie poprzedniej płyty ceramicznej i spowodowało uszkodzenie nowej indukcyjnej?

    Jeżeli tak to jak to sprawdzić?

    Pozdrawiam
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 25  
    Tak na wstepie to ten szary do N nie leży mi.Chyba że tym szarym nie płynie żaden prąd Ale ja tego nie widze i nie podłączałem.
  • Poziom 9  
    @falo22

    Sprawdziłem jeszcze raz i zgadzało by się, szary i niebieski razem do N

    Siemens eh645bb17e - Usterka nowej płyty,
  • Poziom 9  
    Zastanawiają mnie jeszcze dwie rzeczy,

    Czy ważne jest do których dwu faz monter podłączyl kable?
    np L2 i L3 , nie tak jak na schmacie L1 i L2.

    Kolory na oko się zgadzaja ale w skrzynce z bezpiecznikami nie potrafię stwierdzic ktory kabel to która faza.
  • Pomocny post
    Poziom 38  
    Nie ma znaczenia L2,L3 czy L1,L2.
    1.5mm przy podłączeniu płyty grzewczej/kuchenki to za mało.
    Odnośnie dziwnego zachowania bieżącej płyty/spalenia się poprzedniej - może Ci zero gdzieś nie kontaktuje? Poproś jakiegoś elektryka żeby sprawdził.
  • Poziom 9  
    Dziękuję Loker,

    A czy z takim zerem które nie kontaktuje mialbym normalny odczyt na poziomie 220 V?

    Wiem ze koledzy nie lubą takich pytań, ale sam tego zera nie sprawdzę?

    O elektryka będzie trudno bo na piątek umówilem montera z Siemensa, ale chyba odwołam bo podłączy kolejna plyte za 600 euro.
  • Poziom 25  
    Dla mnie zawsze przy 3 fazowej instalacji było L1 brąz , L2 czarny, L3 szary N niebieski
    dlatego jeżeli masz 3 fazy to za boga nie rozumiem podłączenia fazy z zerem
    czyli szary + niebieski. Podłącz to tak jak masz na rysunku tylko szarego nie podpinaj w ogóle.

    Moderowany przez skryn:

    Za szkodliwą poradę udzielam ostrzeżenie!

  • Poziom 9  
    Myślę, że tak jak większość indukcji na rynku moja to tez tak jakby 2 urządzenia w jednym . (lewa i prawa strona)
    Każde można podłączyć pod osobną fazę jeżeli jest taka możliwość, jeżeli nie ma to producent daje możliwosc podłączenia obu stron do jednej fazy, ale to chyba nie jest zbyt rozsądne.

    Szary przewód (nr 4 na schemacie) w każdej konfiguracji jest podłączany do N.

    Akurat tak sie składa ze pracuję w Holandii i zapytałem znajomego o ten rysunek po prawej. Tam faktycznie sa instalacje z dwoma osobnymi przewodami N, w Niemczech gdzie mieszkam powinno się użyc schematu po lewej, i monter tak wlasnie zrobił.

    Czy myślicie koledzy że jeżeli zmierzę wszystko jeszcze raz, i między każda fazą a N bedzie stabilne 230 V a miedzy fazami 400 V to mogę pozwolic spokojnie monterowi od Siemensa podłączyc nową płytę?

    Czy są inne anomalie jakie mogą sie pojawić w prawie nowej instalacji?

    Dom wybudowalem w zeszlym roku, nic nie bylo zmieniane, zadnych innych problemow nie bylo do tej pory. Pompa ciepła pracjue bez problemu na 3 fazaowym prądzie.

    Pozdrawiam
  • Poziom 15  
    Ze zdjęcia wynika, że płytę podłączyłeś wg. schematu Holenderskiego więc pomiędzy zaciskami 1 i 3 oraz 2 i 4 musi być 230V. Do zacisków 1 i 2 podłączone były fazy L1 i L2 jeżeli ten szary to faza L3 to pomiędzy zaciskami 1 i 3 miałeś 400V no i po włączeniu błysk oraz emisja siwego dymu. Uważam, że należało wykonać mostek pomiędzy zaciskami 3 i 4 oraz do np. 4 podłączyć niebieski.

    Dodano po 1 [minuty]:

    Ze opisu wynika, że płytę podłączyłeś wg. schematu Holenderskiego więc pomiędzy zaciskami 1 i 3 oraz 2 i 4 musi być 230V. Do zacisków 1 i 2 podłączone były fazy L1 i L2 jeżeli ten szary to faza L3 to pomiędzy zaciskami 1 i 3 miałeś 400V no i po włączeniu błysk oraz emisja siwego dymu. Uważam, że należało wykonać mostek pomiędzy zaciskami 3 i 4 oraz do np. 4 podłączyć niebieski.
  • Poziom 9  
    Właśnie wróciłem z urlopu i chciałbym odświeżyć i od razu zamknąć temat.

    Wczoraj sprawdziłem jeszcze raz wszystko od nowa, zanim przyjedzie monter z siemensa.

    Zdemontowałem kosze w szafce żeby dostać się do gniazda w ścianie i zmierzyłem napięcia na wszystkich 3 fazach.
    Napięcia jak poprzednio były w porządku.

    Kostka niebieskiego przewodu N wydala mi się jakby luźna kiedy przyłożyłem kabel miernika i okazało się ze śrubę można było jeszcze dokręcić o jakieś dwa obroty a przewód luźno dotykał kostki. Kolega Loker miał rację, i to pewnie było przyczyną problemu.

    Po dokręceniu jedna strona płyty działa, tylko wyświetla błąd.

    Mam nadzieje ze firma od kuchni i Siemens się dogadają bo to w końcu ich monter zawinił.

    Dziekuje za pomoc Loker,

    Wszystkiego dobrego w Nowym Roku wszystkim
  • Poziom 18  
    Dixi68
    Przewody pokazane na rysunku to są przewody wychodzące z kuchni indukcyjnej a opis literowy wskazuje jak należy je podłączyć do instalacji.
    Co do jakiegoś iskrzenia pod płytą to miałem podobny przypadek z płytą BEKO ( sprzęt na gwarancji miesiąc po zakupie ) w momencie gdy na wszystkich polach grzejnych zostały ustawione naczynia i zostały włączone to po chwili zobaczyłem rozbłysk dotego huk i kuchnia do serwisu, okazało się ze poszedł moduł.
    Po wizycie serwisu minoł tydzień i powtórka z rozrywki, po zgłoszeniu do serwisu wymienili sprzęt na nowy.
    Co do sposobu podłączenia przewodów to najlepiej w kostce wykorzystać obie występujące tam srubki w jednym torze łącząc przewod tak aby oba się mijały na tzw. zakłądkę a nie na styk do czoła
    Pozdrawiam