Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Bosch SMV51E20EU/01 - Zmywarka Bosch świeciący się symbol szczotki i kranika

nuctel 17 Sty 2017 07:17 10524 3
  • #1 17 Sty 2017 07:17
    nuctel
    Poziom 3  

    Witam.
    Mam problem ze zmywarka Bosch SMV51E20EU/01. Z chwilą włączenia zmywarki nie pobiera wody, słychać jak ruszają się chwilę ramiona spryskiwaczy i nawet ścianki zmywarki sa mokre a po chwili (jakieś 10 sekund) przestają pracować i cisza. Po otworzeniu drzwi zmywarki widać migający symbol szczotki. Gdy nie otworzę drzwi to po jakiś 3 minutach zaczyna popiskiwać tak jak na zakończenie pracy ale świeci się wtedy symbol kranika.

    Odkręciłem zawór doprowadzający wodę przeczyściłem go były w nim drobne grudki, ale ciekawe, że za pierwszym sitkiem które powinno je wychwytywać. Brudy były większe niż średnica oczek w sitku. Podłączyłem ponownie zawór od ujęcia wody i napełnił zmywarkę wodą. Ruszyła ale ponownie miga symbol szczotki, a po chwili świeci się symbol kranika.

    Tam gdzie jest pływak styropianowy wody pod zmywarka nie ma jest sucho.
    Opływ wody nie jest zatkany już go sprawdziłem. Co może być przyczyną awarii tej zmywarki?

    1 3
  • #2 17 Sty 2017 07:31
    tod.1977
    Poziom 23  

    Witam. Może elektrozawór uległ uszkodzeniu i nie otwiera dopływu kiedy zmywarka podaje na niego napięcie. Warto by go sprawdzić.

    0
  • #3 17 Sty 2017 12:40
    h jaworski
    Specjalista AGD

    Coś mi tu nie pasuje w opisie jak nie ma wody to raniona nie drgną bo one nie mają napędu tyko są napędzane odrzutem wody, a więc nie ma wody nie ma ruchu ramion. Po włączeniu zmywarki włącza się pompa odprowadzająca wodę można nalać trochę wody do zmywarki aby sprawdzić czy dobrze działa jak przestanie działać włącza się elektrozawór poboru wody można go chwycić aby sprawdzić czy działa (lekko drży) jak działa i woda nie leci to sprawdzić elektrozawór.

    3
  • #4 17 Sty 2017 18:08
    nuctel
    Poziom 3  

    Porozkręcałem wszystko, wyczyściłem takie pudelku plastikowe z boku do którego dochodzą różne wężyki. Czyściłem kretem teraz wygląda jak nowe. Wyczyściłem też pojemnik na sól popłukałem kilka razy sama wodą. Wyczyściłem pompę tą co odsysa wodę ze zmywarki. Zawór doprowadzający wodę dostał parę razy "młotkiem" wyleciały jakieś drobinki.

    Złożyłem i zmywarka zaczęła pracować, ale pojawił się inny problem. Naczynia w zmywarce pokryły się jakimś nalotem kolor trochę jasno szary. Nalot w dotyku jest jak pył. Sól i nabłyszczacz też uzupełniłem. Co teraz mogło się popsuć, żadnych ustawień nie zmieniałem.

    0