Elektroda.pl
Elektroda.pl
X
IGE-XAOIGE-XAO
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugot 607 2.2 HDI - Pompka paliwa szybko się psuje

31 Paź 2017 11:32 2637 18
  • Poziom 4  
    Witam mam peugota 607 2,2 HdI i mam problem z pompką paliwa odkąd wysiadł oryginał zamontowali mi zamiennik który po 3 dniach wysiadł, a teraz wysiadł jakiś inny. Zastanawia mnie jedna sprawa czy pompka (pod tylną kanapą) powinna pracować cały czas (buczy) czy tylko chwile po włączeniu zapłonu. Osobiście wydaje mi się ze oryginał nie pracował ciągle a te dwa zamienniki chodziły non stop. Pomocy bo już nie mam pojęcia. wymieniali mi zawór na listwie, filtr i obudowę filtra i było dobrze tydzień ale pompka buczała pod tylną kanapą non stop.
  • IGE-XAOIGE-XAO
  • Poziom 39  
    Pompa chodzi także bez kluczyka w stacyjce?
  • Poziom 4  
    nie no jak włącze zapłon to kilka sekund pobuczy i gasnie ale jak auto odpale to buczy cały czas dużo głośniej niz oryginał którego nie słychac było wogule podczas pracy silnika
  • IGE-XAOIGE-XAO
  • Poziom 1  
  • Poziom 17  
    A może przyczyna leży po stronie sterowania pompką? Jesteś pewny, że jak nie słychać pompki, to zasilanie do niej dochodzi?
    Warto też zobaczyć co masz w baku, czy na pewno czysty.
    I tak jak kolega wyżej napisał, sprawdzić czy złącze nie jest wypalone.
  • Poziom 43  
    Pompy montuje się firmowe a nie czajna ot przyczyna.
  • Poziom 43  
    Pewnie za tania pompa lub wypalone styki. Tania pompa do aut bez DPF to 200zł i mniej, ale firmowa to już około 600zł
  • Poziom 1  
  • Poziom 4  
    Koledzy dziękuje za pomysły jestem wdzięczny, z tym że wadę wtyczki bym odrzucił ponieważ ani nie widzę nic przytopionego , ani czarnego i nie pomagało gdy ruszałem wtyczką. Właśnie teraz zamówiłem oryginał BOSCH taki jak powinien być zamontowany odrazu i zobaczymy. Strasznie mnie dziwi natomiast, ze ciągle wysiada pompka mimo tego że to zamiennik działo by się to po niespełna tygodniu jeden i drugi zamiennik nie wytrzymał dłużej...

    Dodano po 9 [minuty]:

    Tak więc jutro powinna być nowa pompka i na bieżąco będę informował co i jak jeśli znów wysiądzie po tygodniu to nie mam pojęcia o co chodzi ... Pozdrawiam i jak macie jeszcze jakieś pomysły to chętnie poczytam
  • Poziom 1  
  • Poziom 43  
    Od braku zasilania nie pada pompa
  • Poziom 1  
  • Poziom 43  
    Tego to mi nie tłumacz po ćwierć wieku pracy. Pompy sie nie zmienia bez sprawdzenia zasilania
  • Pomocny post
    Poziom 1  
  • Poziom 4  
    Dzięki koledzy ale przekaźnik cpyka za każdym razem po włączeniu zapłonu, bezpieczniki sprawdzane, a gdy przestała działać ze dwa razy pomogło stuknięcie pięścią w pompkę z góry ale po dwóch takich przypadkach coraz wolniej zaczynała pracować i głośno i samochód zgasł w trakcie jazdy (słyszałem najpierw że pompka "zdechła") i już na amen tym razem żadne stukanie i nic z tych rzeczy nie pomagało.
  • Pomocny post
    Poziom 43  
  • Poziom 4  
    Na rezerwie zdarzyło mi się max 3 razy i po zaświeceniu się od razu do cpnu jechałem a popki wysiadał przy 1/2 zbiornika paliwa
  • Poziom 4  
    Witam odebrałem założony oryginał jak na razie jest cichutko i ok nic nie buczy wszystko cichutko pracuje. Dzieki za podpowiedzi
  • Poziom 4  
    Dobra rada jak bedziecie mieć taki problem niech wam nikt nie wciska zamienników dwa zamienniki założone ciągle były problemy. Założyłem oryginał i problem znikł.