Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Faac 741 nie działa z fotokomórkami

09 Gru 2017 18:20 354 3
  • Poziom 14  
    Witam mam problem z napędem Faac741 , gdy niema podłączonych fotokomórek działa bez zarzutu. Ale gdy podłączę fotokomórki na zamykanie , według schematu ,zaworka na stop też jest 5-7 , brama rusza na otwarcie można zatrzymać uruchomić ponownie. Gdy dojdzie do końca brak reakcji już na pilota nie można zamknąć, jeśli dam foto na otwarcie działa odwrotnie jak się już zamknie to brak reakcji na pilota. Jeśli chodzi o foto to przerwanie wiązki wyzwala przekaźnik w RX. Może koś miał taki przypadek??
    Podłączenie według tego schematu Faac 741 nie działa z fotokomórkami
    Z góry dzięki za pomoc.
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • specjalista -automatyka bramowa
    Jakie fotki ? Jeśli mają styki NO i NC - podepnij do centralki styki NC.
    Jak przy zasłanianiu zachowują się LEDy FSW_CL (przy podpięciu fotki na zamykanie) albo FSW_OP (przy fotce na otwieranie)? Przy niezasłoniętych te LEDy mają się świecić.
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Poziom 14  
    Fotki są FAAC SAFEBEAM co są z zestawem, ledy świecą , tylko nie wiem czy gasną przy przerwaniu. Jak będę miał kiedy to podjadę zobaczę.
  • Pomocny dla użytkowników
    Luki12 napisał:
    ledy świecą , tylko nie wiem czy gasną przy przerwaniu. Jak będę miał kiedy to podjadę zobaczę.

    Chodzi o ledy na płycie elektroniki w napędzie.