Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Bosch SMV50E10EU/17 - nie startuje bo nie pobiera wody

27 Paź 2018 16:15 477 11
  • Poziom 7  
    Zmywarka staruje kiedy chce. Podejrzewam jakiś czujnik odpowiedzialny za pobieranie wody, ale nie mam pojęcia jakie to czujniki i gdzie są.
    Proszę o pomoc
  • Poziom 16  
    Sprecyzuj te "zmywarka startuje kiedy chce"? Nie ma może gdzieś wycieku? Czy ma problem z poborem wody?
    W płaszczu wodnym powinien się znajdować licznik wody, będzie taka płytka w której będzie wlutowany kontaktron.
    I sprawdź czy płaszcz wodny nie jest zakamieniony, lubią w boschach się zatykać przez kamień
  • Poziom 7  
    Źle to sprecyzowałem używając "zmywarka startuje kiedy chce", Sytuacja jest taka, że po naciśnięciu start i zamknięciu drzwi zmywarka coś robi bo słychać szumy i po ok 1min. piszczy z zapalonym kranikiem i "end". W komorze nie ma śladu wody. Po kilku próbach wieczorem dałem spokój, a rano bez problemu za pierwszym razem działa. Później bez problemu wielokrotnie działa. Zdarzyło to się 2 razy. Nie ma problemu z dopływem wody, zmywarkę odkamieniam co pół roku dużą ilością kwasku cytrynowego. Gdyby były wycieki, to zjawisko by zachodziło zawsze a nie co kilka miesięcy (tak mi się wydaje). Czy ten kontaktron może się zawiesić i spowodować blokadę poboru wody?
    Dzięki za info i proszę o więcej.
  • Pomocny post
    Poziom 16  
    mm53 napisał:
    Czy ten kontaktron może się zawiesić i spowodować blokadę poboru wody?

    Blokadę raczej nie, bardziej by zmywarka nie czuła że pobiera wode. Sprawdzałeś elektrozawór?
  • Poziom 7  
    Elektrozawór jest dobry.
  • Pomocny post
    Poziom 16  
    Czy po włączeniu programu słychać tylko pompę spustową? Czy też słychać pobór wody?
    Zmywarka najpierw powinna włączyć pompę spustową a następnie zacząć pobierać wodę
    Możesz podesłać zdj płaszcza wodnego?
  • Poziom 7  
    Pompa spustowa chodzi i to dość długo. Wody nie pobiera nawet kropli.
  • Pomocny post
    Poziom 16  
    Sprawdź jeszcze raz elektrozawór na wężu dopływowym (przy zaworze)
  • Poziom 7  
    Sprawdziłem. Jak mu podam napięcie 230V, to działa (sprawdziłem po odcięciu kabli zasilających). Po starcie zmywarki nie dostaje napięcia.
  • Pomocny post
    Specjalista AGD
    mm53 napisał:
    Zmywarka staruje kiedy chce

    Pompa myjąca do wymiany, ale wcześniej, weryfikacja stanu pompy spustowej przez kumatego serwisanta.
  • Poziom 7  
    Czy przy otwartym zaworze do pobierania wody i niepracującej pompie myjącej do komory nie wpływa woda? Jeżeli tak jest, to rzeczywiście pompa może mieć kaprysy i trzeba ją wymienić. Na razie odkamieniłem zmywarkę i to pomogło ale nie sądzę żeby to w pełni załatwiało problem, bo 3 miesiące temu odkamieniałem, a woda w moim kanie jest miękka.
    Dziękuję wszystkim za pomoc.
  • Poziom 7  
    Nie rozwiązałem problemu. Odkamieniłem zmywarkę i jakoś chodzi ale to nie załatwia sprawy, bo niedawno też tak było. Zgadzam się z "naresem", że pada pompa myjąca. Jak padnie, to ją wymienię. Na razie jeszcze chodzi.