Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mercedes Sprinter 208 CDI ''00 - auto "hamuje" podczas jazdy

avenger90 28 Gru 2018 14:00 126 4
  • #1 28 Gru 2018 14:00
    avenger90
    Poziom 2  

    Witam.
    Jestem tutaj nowy także ze wszelkie błędy z góry przepraszam.
    Mam problem z Mercedesem Sprinterem W902 208 CDI z 2000 roku czyli po pierwszym lifcie, auto bez zaawansowanej elektroniki i większości systemów, nie ma nawet ABS czyli to prosty koń pociągowy.
    Wczoraj podczas jazdy wieczorem, przy włączaniu się do ruchu, przy dodawaniu gazu auto zamiast wejść na wyższe obroty i przyspieszać zaczęło się dławić i gwałtownie słabnąć - moja pierwsza myśl była taka że to może filtr paliwa. Przy kolejnym takim zadławieniu silnika wdusiłem sprzęgło nie puszczając gazu i auto wskoczyło z lekkim opóźnieniem na obroty więc raczej problem z paliwem wykluczyłem. Jadąc dalej zorientowałem się że takiemu dławieniu towarzyszy zapalanie się świateł stop, zatrzymałem się na stacji benzynowej, wyszedłem z auta i o dziwo światła stop nadal mrugały mimo że nikt nie naciskał na pedał, zgasiłem światła i stop już nie mrugały (z ciekawości wyciągnąłem bezpiecznik od stopu a żarówki i tak nadal świecą). Sprawdziłem płyn hamulcowy i poziom jest w normie. Po przejechaniu jeszcze kilku kilometrów nie zauważyłem żeby któreś z kół/felg/tarczy było gorące więc raczej nic nie blokuje kół na tyle mocno żeby się grzało, kiedy wrzucę "luz" to nie czuć jakiegoś mocnego hamowania .
    Podsumowując problem: coś bardzo dławi auto ale to raczej nie jest problem z paliwem, to wrażenie jakby to było hamowanie silnikiem z tym że dzieje się to samo, zwłaszcza przy wchodzeniu na obroty, bez wciskania pedału hamulca pali się lub mruga światło stop.
    Jazda z takim czymś stwarza zagrożenie w ruchu, trudno wyprzedać i swobodnie włączać się do ruchu a ludzie może myślą że bawię się hamulcami.
    Czy Ktoś miał może podobny przypadek? Udać się najpierw na diagnozę komputerem (mimo że mój Sprinter to "elektroniczny golas" znalazłem wtyczkę z lewej strony pod kierownicą). Proszę o pomoc.
    Pozdrawiam.

    0 4
  • #2 28 Gru 2018 14:07
    coperfild
    Poziom 33  

    Czujnik stopu nad pedałem hamulca mógł się wysunąć.

    0
  • #3 28 Gru 2018 15:29
    avenger90
    Poziom 2  

    Sprawdziłem i czujnik "siedzi" na swoim miejscu. Może być tak, że jest uszkodzony, nadpalony, robi zwarcie i przez to takie problemy?
    Nie dawało mi spokoju, że kiedy gaszę światła pozycyjne to stop nie świeci bez użycia pedału na postoju a gdy zapalam od razu mruga. Wsiadłem więc do auta i bez świateł polną drogą zrobiłem test na jego zachowanie i auto jedzie normalnie, bez problemu przyspiesza a silnik się nie dusi. Po włączeniu świateł podczas jazdy od razu problem hamowania wraca. O co tu może chodzić?

    0
  • Pomocny post
    #4 28 Gru 2018 17:34
    Gerri
    Spec od Mercedesów

    avenger90 napisał:
    kiedy gaszę światła pozycyjne to stop nie świeci bez użycia pedału na postoju a gdy zapalam od razu mruga.

    Tam chyba z tyłu dwuwłóknowe? Jeżeli tak, to sprawdź i wymień - może być zwarcie między włóknami na którejś z żarówek.

    0
  • #5 28 Gru 2018 19:22
    avenger90
    Poziom 2  

    Żarówki są dwuwłóknowe - wymieniłem obie na nowe i problem zniknął.
    Dziękuję serdecznie za pomoc.

    0