Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Sony Bravia brak sygnału - Sygnał w tv

mouser electronic 07 Feb 2019 00:17 5643 6
  • #1
    mouser electronic
    Level 2  
    Witam posiadam telewizor firmy Sony Bravia pewnego dnia włączam tv i pisze mi brak sygnału to poprawiłem antenę na dachu dalej nic .Sprawdziłem w ustawieniach pisze moc sygnału na 100
    jakość sygnału 0
    Włączyłem autoprogramowanie dalej nic
    potem ustawienia fabryczne dalej nic kabel do anteny też sprawdzałem jest ok wujek jest elektrykiem sprawdzał miernikiem i mówi że wszystko jest w porządku .
    Więc podłączyłem drugi tv bardzo stary firmy Blaupunkt i normalnie wszystkie kanały działają .
    Tu jest do was pytanie co zrobić z tym pierwszym tv aby działał ? Jestem pewien że coś w ustawieniach tv trzeba ustawić tylko nwm czy chodzi o przestawienie DVB na DVB S2 czy to nie ma znaczenia ?
  • #2
    sosarek

    Level 43  
    Model telewizora podaj.
    DVB-S2 dotyczy sygnału satelitarnego.
  • #3
    mouser electronic
    Level 2  
    sony kdl 40nx700
  • #4
    olador
    Level 36  
    Ten Sony poprawnie odbierał na tej instalacji wcześniej?
  • #5
    LeDy
    Level 43  
    Quote:
    Witam posiadam telewizor firmy Sony Bravia pewnego dnia włączam tv i pisze mi brak sygnału

    Już na nim oglądałeś naziemną bo opis niejasny?
    W danych TV ma
    Quote:
    Tuner cyfrowej telewizji naziemnej (DTT) (MPEG-2) Tuner telewizyjny HD H.264 (MPEG-4) (dla obsługiwanych operatorów)
    a SAT nie widzę?
    Trzeba ręcznie przeszukać wybierając odpowiednie kanały.(DVB-T)
  • #6
    mouser electronic
    Level 2  
    Działa wystarczyło kupić zasilacz dziękuję za porady okazało się że zasilacz był stary 😀
  • #7
    olador
    Level 36  
    Blaupunkt przy uszkodzonym zasilaczu też by nie działał poprawnie