Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nc+ wifibox+ (dsiw74) - siła i jakość 0%

26 Lut 2019 10:28 294 11
  • Poziom 2  
    Dzień dobry,
    od 2tygodni mam dekoder wifibox+ (dsiw74), niestety cały czas siła i jakość 0%. Poniżej garstka informacji co udało mi się zweryfikować przez ten czas, które mogą pomóc rozwikłać zagadkę:
    - antena satelitarna zbiorcza (nowy budek)
    - konsultant kazał mi się dowiedzieć, czy jest tam konwerter unicable w instalcji, od administratora budynku otrzymałem odpowiedź: ""na maszcie antenowym znajduje się antena satelitarna z podwójnym konwerterem (2 x konwerter QUATRRO LNB) na odbiór dwóch sygnałów z dwóch satelitów""
    - w mieszkaniu są dwa gniazdka rtv (jedno było montowane przez dewelopera w jednym pokoju, drugie przez osobę wykańczającą mieszkanie w drugim)
    - z skrzynki z bezpiecznikami wystają łącznie 4 koncentryki, dwa z nich opisane są jako A i B oraz dwa nie opisane, wnioskują, że te dwa nie opisane to te, z dwóch pokoi, które trzeba połączyć. Przy połączeniu koncentryka A i jednego z nie opisanych kabli beczką ff, w gniazdku rtv montowanym przez dewelopera łapie kilka kanałów z telewizji cyfrowej po podłączeniu telewizora do gniazdka TV (i tylko przy takim połączeniu).
    - przy połączeniu w skrzynce powyższym, ale w tym przypadku telewizora do gniazda SAT, wyszukało mi bez problemu +100 stacji arabskich z hotbirda zdaje się przez wbudowany dekoder dvd-s w telewizorze, sygnał i jakość +/-80%
    - zgłębiłem temat w telewizorze, wszedłem w ustawienia anteny i na pierwszym podstawowym transponderze (a to on jest domyśłne w dekoderze) 10719 MH z pol. V 27500 kS/s mam tylko siła +/- 80%, jakos 0%, na pozostałych raz łapało lepiej, raz gorzej. Co ciekawe w głębszych ustawieniach mogłem włączyć pasmo 22khz, po włączeniu jakość od razu skoczyła na ok. 100%. Jednak to wciąz był dekoder dvb-s w telewizorze.
    - po ponowym podłączeniu koncentryka do wejścia SAT/dekoder w dekoderze dalej obie wartości 0%/0%
    - próbowałem, nie oszukuje na czuje chyba wszystkich ustawień/kombinacji w dekoderze z diseq/bez diseq, hotbird na lnb1 / na lnb2 i ciągle 0% oba wskaźnki
    - z jednym wyjątkiem (podpatrzyłem wcześniej że w dvb-s pokazywało paski, wiec chcialem sprobowac i w dekoderze n'ki), jak wstukałem w dekoderze częśtotliwość transpodnera na 10727 z pol. H to walnęło oba na +/-80% ale z telewizora wydobywał się głośny dźwięk pikania, kanałów i tak nie wyszukiwało.
    - dekoder był sprawdzany w punkcie n'ki , sprawny, pan z obsługi nawet mi aktywował go, coś tam zmieniał, po podłączeniu do domu poza tym, że ominęty miałem ekran pierwszej instalacji, to i tak ,żaden kanał z pobranych się nie wyświetlał, wszędzie brak połączenia.. więc wróciłem do ustawień fabrycznych
    - kabel i końcówki sprawdzałem kilka razy, jak i zakładałem 2 razy nowe końcówki nie pomogło nic, zresztą skoro łapie w TV na dvb-s mi kanały arabskie to zakładam, że jest dobry

    Generalnie najchętniej wyrzuciłbym już ten dekoder przez okno panowie, ale mieszkam na parterze, więc wcale mi nie ulży no i fakt, że umowa na 2lata podpisana. Za wszelkie rady, będę czuł się zoobowiązany.
  • Poziom 35  
    Może problemem jest wybrany w menu standard DVB-S, zamiast DVB-S2.
    - na ekranie "Pierwszej instalacji" wcisnąć klawisz „+” na pilocie
    - na nowym ekranie należy przejść do pola STANDARD DVB i zmienić tam DVB-S na DVB-S2
    - chwilę po zmianie paski siły i jakości sygnału (przy poprawnie ustawionej antenie) powinny wyświetlić już poprawne wskazania, klawisz OK pozwoli na pobranie listy kanałów i przejście dalej

    https://satkurier.pl/news/158382/wifibox-chwi...z-aktywacja-i-pobraniem-listy-jak-ominac.html
  • Poziom 2  
    _kli_ napisał:
    _kli_
    Dziękuję za odpowiedź, oczywiście opcja sprawdzana kilkakrotnie - domyślnie w ustawieniach dekodera jest już wybrana opcja dvb-s2.

    W między czasie walczę również na czacie z operatoren n'ki, jednak jest to ciężka sprawa i zostaje przełączany między ludźmi jak i odesłany do wysłania wiadomości do nich przez panel, bo cytuje jest to "indywidualna sprawa". Najsensowniejsza odpowiedź jaką wyciągnąłem z rozmowy to:
    "QUATRRO może oznaczać dwie kwestie: 1. Producent urządzenia, 2. Ilość wyjść antenowych ( w tym przypadku 4)."
    Czyli, ze w instalacji może być konwerter unicable, z którym dekoder nie działa i chyba to będzie krok kolejny walka o inny dekoder/przepisanie umowy?! zobaczymy ...
  • Poziom 20  
    Jak "ze skrzynki z bezpiecznikami" wystają koncentryki to można spodziewać się wszystkiego.
    Na czacie z nki to raczej Ci nie pomoże bo skąd ma znać instalację w budynku (co innego domek jednorodzinny).
    Jest tam pewnie gdzieś multoswitch i nie wiadomo co jeszcze zakombinowane.
    Zaproś jakiegoś fachmana i zobaczymy co powie ewentualnie reklamacja do spółdzielni.

    Możesz przejść po sąsiadach i popytać bo może tylko u Ciebie problem.
  • Poziom 2  
    @Prof. SpecMiernik Chyba tak będę musiał zrobić.

    Od administracji dostałem odpowiedź:
    - nazwa handlowa INVERTO;
    - model: IDLR-QUATL40-EXTEND-OPP
    - typ: Quattro LNB

    Google mówie, że to jednak multiswitch? czyli to nie jest instalcja jednokablowa i powinna ona działać z tym dekodrem?? bo już głupieje
  • Poziom 20  
    Google mówi Tyle
    czyli, że nie zna takiego konwertera.
    Ja zakładam, że jest quattro (nawet 2) i multiswitch.
    Teoretycznie w jednym kablu powinieneś mieć 13E i 19.2E.
    Więc podłączasz jak do "zwykłego" konwertera. Natomiast co jest w skrzynce bezpiecznikowej i innych skrzynkach tego nie wiadomo.
  • Poziom 35  
    Wezwij fachowca z miernikiem.
  • Poziom 35  
    majstermajn napisał:
    ""na maszcie antenowym znajduje się antena satelitarna z podwójnym konwerterem (2 x konwerter QUATRRO LNB) na odbiór dwóch sygnałów z dwóch satelitów""
    majstermajn napisał:
    przy połączeniu w skrzynce powyższym, ale w tym przypadku telewizora do gniazda SAT, wyszukało mi bez problemu +100 stacji arabskich z hotbirda zdaje się przez wbudowany dekoder dvd-s w telewizorze, sygnał i jakość +/-80%

    Wszystko wskazuje na to że jest to klasyczna instalacja multiswitchowa. Tym bardziej że na ustawieniach standardowych (jak mniemam) działa Ci telewizor. W technologii jednokablowej, do instalacji na dwa satelity, użyto by raczej konwerterów Wide Band.
    Nie można wykluczyć usterki dekodera. Zanim wezwiesz instalatora, sprzęt do sprawdzenia w APS lub np. na jakiejś prostej, sprawnej instalacji.
  • Poziom 2  
    @_kli_ Dekoder był sprawdzany w punkcie i działa, pisałem to w pierwszym wątku.
    Cytat:
    " - dekoder był sprawdzany w punkcie n'ki , sprawny, pan z obsługi nawet mi aktywował go, coś tam zmieniał, po podłączeniu do domu poza tym, że ominęty miałem ekran pierwszej instalacji, to i tak ,żaden kanał z pobranych się nie wyświetlał, wszędzie brak połączenia.. więc wróciłem do ustawień fabrycznych "
  • Poziom 35  
    Ok. Jakoś mi umknęło. :oops:
    Zatem pozostaje kumaty fachowiec z odpowiednim sprzętem.
  • Poziom 20  
    Może i zmienię tylko nie wiem po co jeśli wyszukuje poprawnie.........
    A jak jeszcze nie zauważyłeś to podpowiem Ci, że QUATL40 to co innego niż QUDL40.

    A to jest najlepsze:
    Cytat:
    Quad to konwerter quatro z wbudowanym multiswitchem 4/4. Taki konwerter pozwala na dołączenie do czterech tunerów, które pracują całkowicie niezależnie.

    To quad czy quattro ? A klasyczny quad to nie pozwala na podłączenie 4 niezależnych odbiorników ? To co wykopałeś próbując udowodnić swoją wyższość to rzeczywiście kosmiczna technologia.
    Jesteś żałosny z tymi swoimi wyskokami.