Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW Passat B5 1.8 T 2000r. - Nie odpala,brak zasilania na cewki

12 Maj 2019 14:05 159 2
  • Poziom 7  
    Witam wszystkich szukam pomocy w odpaleniu passata b5 z 2000r. z silnikiem 1.8 T. Auto kręci lecz nie odpala. Dostaje paliwo. Problem leży w tym że nie dostaje prądu na cewki. Sprawdzałem i jedyne napięcie dochodzi do modułu zapłonu na obudowie filtra powietrza. Dokładnie na wtyczkę 5 pinową (sprawdzane diodą,która mrugała podczas kręcenia na 1,2,4,5 polu na 3 nic nie pokazuje). Podejrzewam że te cztery piny odpowiadają za sterownie ?. A ten piąty to zasilanie,bo patrząc na wiązkę to jest to najgrubszy przewód koloru brązowego. Proszę o jakieś podpowiedzi. PS. Wymieniony moduł + czujnik położenia wału,bezpieczniki sprawdzone. Dziękuję i pozdrawiam.
  • Specjalista - urządzenia lampowe
    lole567 napisał:
    Auto kręci lecz nie odpala. Dostaje paliwo.

    Kody błędów odczytane?
    lole567 napisał:
    Wymieniony moduł

    Wymiana to próba naprawy czy początek problemów?
    Auto z 2000r. - nie trzeba aby zsynchronizować immo z wymienianymi komponentami?
  • Poziom 7  
    jdubowski napisał:
    Kody błędów odczytane?

    Tak i nie pokazuje żadnego.
    jdubowski napisał:
    Wymiana to próba naprawy czy początek problemów?
    Auto z 2000r. - nie trzeba aby zsynchronizować immo z wymienianymi komponentami?

    Wymiana to próba naprawy. Co do synchronizowania nie wiem za bardzo jakby to zrobić.

    Ogólnie były dwa przypadki że auto zgasło podczas jazdy ale po chwili zapaliło i normalnie jechało.Ale ostatnio podjechałem do domu zgasiłem normalnie auto i próbując odpalić po godzinie może dwóch auto kręciło ale nie odpaliło i tak do tej pory. Przeglądałem i wydaje mi się że jakieś sterowanie dochodzi do modułu ale już nie odchodzi ponieważ nie pokazuje jakiegokolwiek napięcia na cewkach. Coś zapewne odcina zapłon. Kontrolka od immo gaśnie normalnie.