Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Falujące ciśnienie przy pompie głębinowej to zbiorniku.

SATAn_ 23 Aug 2020 19:18 609 10
  • #1
    SATAn_
    Level 14  
    Otóż mam pompę głębinowa ibo 3/15 na głębokości 15m, studnia 30m. Na wyjściu sterownik ibo pc39 z suchobiegiem i w garażu zbiornik przeponowy 50l z czujnikiem ciśnienia. Całość podpięta pod zraszacze i o ile to działa to po odkręceniu samego kranu ciśnienie skacze, czujnik włącza i wyłącza się co 1-2 s. Chcę podpiąć także dom i zbiornik 100l. Ale w obecnej sytuacji ma zagwostke, gdzie jest blad. Dziś odpialem sterownik pc39, ale problem nie ustąpił.
  • #2
    Zutket
    Level 35  
    SATAn_ wrote:
    iśnienie skacze, czujnik włącza i wyłącza się co 1-2 s.
    Wygląda na to, że w zbiorniku jest za mała poduszka powietrza. Należy uzupełnić i prawdopodobnie problem zniknie.
  • #3
    SATAn_
    Level 14  
    Kurcze, nowy jest. Ile dopompowac ?
  • #5
    wiesiekmisiek
    Level 33  
    Zbiornik 50 l to daj ciśnienie na pustym 1,5 do 1,7 atm. Oczywiście chodzi o ciśnienie na przeponę w pustym zbiorniku.
  • #6
    bambus94
    Level 28  
    wiesiekmisiek wrote:
    daj ciśnienie na pustym 1,5 do 1,7 atm.

    A co jak presostat ma ustawiony poniżej 1,5 bara?
    Trzeba wiedzieć jak jest ustawiony teraz i napompować troszkę mniej, lub napompować wg uznania i ustawić presostat na wyższe ciśnienie.

    Pojemność zbiornika w tym przypadku według mnie nie ma znaczenia, bo czy to będzie 30l czy 300l to zakresy ciśnień będą takie same więc i ciśnienie w poduszce powinno być takie samo.
  • #7
    wiesiekmisiek
    Level 33  
    bambus94 wrote:
    A co jak presostat ma ustawiony poniżej 1,5 bara?

    To podkręcasz śrubkę ciśnienia załączania.
    bambus94 wrote:
    Pojemność zbiornika w tym przypadku według mnie nie ma znaczenia, bo czy to będzie 30l czy 300l to zakresy ciśnień będą takie same więc i ciśnienie w poduszce powinno być takie samo.

    Widzisz to w/g ciebie ale producenci mają inne zdanie i go odzwierciedlają w instrukcji sprzedawanego zbiornika,
    Pozdrawiam i miłej lektury.
  • #8
    SATAn_
    Level 14  
    To jeszcze pytanie, jeśli w piwnicy dołożę kolejny ciśnieniowy, nie będzie problemów, jeśli będą 2-3 w układzie ?
  • #9
    bambus94
    Level 28  
    Ale piszesz o zbiorniku czy wyłączniku?
    Drugi zbiornik da ci większą pojemność użytkową wody, więc żaden problem.
    A drugi wyłącznik to nie widzę sensu.

    Przy jakim ciśnieniu ci się załącza pompa i przy jakim wyłącza? Jakie ciśnienie się utrzymuje jak pracuje nawodnienie?
  • #10
    płetwa
    Level 31  
    Masz zbyt blisko wyłącznik ciśnieniowy i dochodzi do udaru przy starcie pompy. Gwałtowny wzrost ciśnienia powoduje wyłączenie. Musisz bezwzględnie przenieść wyłącznik (sterownik ) jak najdalej od pompy, a najlepiej zamontuj go przy samym zbiorniku. Wówczas odległość od pompy jak i sam zbiornik złagodzą gwałtowny wzrost ciśnienia.
  • #11
    SATAn_
    Level 14  
    Pierwszy sterownik, ten ibo pc59 mam zaraz na wylocie studni (ale wczoraj go odłączyłem testowo). Zaraz obok studni jest też kran, ale ten nie jest używany bo
    to i z całkiem świruje pompa/czujnik.Następniee ok
    40m mam zbiornik 50l i czujnik ciśnieniowy z regulacją, jest chyba nastawiony na 4 max i 2 min. Do zraszaczy jest pięknie, jest ciągle 4 ,jednak po włączeniu samego kranu ogrodowego dostaje świra i co 1-2s odpala pompę i wyłącza. Teraz pociągiem rurę do domu od studni, ok 55m, gdzie kupiłem 100l zbiornik. Moje pytanie czy dawać kolejny czujnik ciśnieniowy ? Problem będzie zimą gdy odetnie garaż a zostanie dom. Wtedy już muszę mieć czujnik.

    Całość robił znajomy elektryk, który bawi się w inne rzeczy, i mam wrażenie że chyba u nas poległ.