Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

urwane przewody zasilania - odkurzacz zelmer "jamnik&qu

mayekk 28 Sty 2006 20:38 1604 3
  • #1 28 Sty 2006 20:38
    mayekk
    Poziom 23  

    Witam,

    Glupia sprawa, ale wygramolilem ostatnio stary odkurzacz zelmera tzw. jamnik, okazalo sie, ze ma wyrwany przewod zasilania,
    rozebralem go, w srodku sa lacznie 4 przewody,
    dwa podlaczone do dociskow szczotek komutatora,
    dwa podlaczone do czerwonej kostki, ktora na boku narysowany ma uklad kondensatorow - dwa szeregowo, jeden rownolegle do nich, nie pamietam wartosci ale to chyba nie wazne,

    przewody od dociskow szczotek i ukladu kondensatorow zbiegaja sie ( ale nie sa ze soba polaczone ) po obu stronach obudowy komutatora i wprowadzone sa pod nia ( czyzby zasilany byl rowniez stojan ??? )

    Bardzo prosze o pomoc i informacje jak z powrotem ozywic ten sprzet...

    0 3
  • Pomocny post
    #2 29 Sty 2006 07:32
    Kristo
    Poziom 16  

    Jest to najprawdopodobniej silnik typu Rh5500. Zasilanie podłącz do tej czerwonej kostki (filtr p/z). Przed podłączeniem sprawdź ciągłość obwodu, jest to zwykły silnik szeregowy więc na filterku powinieneś mieć jakąś oporność rzędu kilku omów. Wizualnie oceń jakość powierzchni komutatora, jeżeli kilka wycinków będzie miało inny kolor, czy też będzie widoczne znaczne wypalenie to niestety - dyskwalifikacja. Powodzenia.

    0
  • #4 29 Sty 2006 16:12
    mayekk
    Poziom 23  

    Dziekuje za pomoc, maszyna chodzi jak marzenie, temat zamkniety :)

    0
  Szukaj w 5mln produktów