Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Laguna - dlaczego zalewa świece?

08 Lut 2006 23:19 6321 8
  • Poziom 21  
    Witam.
    Nie wiem już do czego się czepnąć.

    RENAULT LAGUNA 1,8 16V 99 rok odpala i po 3 sek gaśnie
    jeżeli wykręce świece i zostawie na 2-3 godziny to po odpaleniu pochodzi 10sek i gaśnie - świece zalane
    KTS - brak błedów
    po odłączeniu wtryskiwacza czy czujnika tem. pojawia się błąd czyli komputer diagnozuje się poprawnie

    ROVER 214 1,4 16V nie odpala , po chwili kręcenia - świece odpływają
    do podmiany pozostał mi czujnik wału i cewka reszta podmieniana i nic
    rozrząd ok 2 razy sprawdzone[ gratulacje dla konstruktorów za sposób ustawiania]
    KTS - błędów brak to samo co w reno

    paliwo w obu przypadkach ok

    miałem jeszcze Mazdę323 1,5 16V - zgasła nagle w trasie ]
    błedów brak
    paliwo ok
    iskra ok
    wtrysk ok
    zalewa świece

    PASEK PRZESKOCZYŁ O 4 ZĘBY
    proszę o porady



    poz.PIOTR
  • Pomocny post
    Spec od samochodów
    Ciśnienie paliwa (regulator), iskra, czujnik temperatury i komin do sprawdzenia.

    Pozdrawiam.
  • Pomocny post
    Poziom 28  
    ja miałem właśnie to w ROVER 416 objawy te same-zapchany wydech
  • Poziom 21  
    aż zozkręce wydech z rana - kurde
  • Spec od samochodów
    Żeby sprawdzić wystarczy zatkać ręką, po co od razu wykręcać.

    Pozdrawiam.
  • Poziom 21  
    no tak ale może być przytkany a nie zatkany?



    reszta czujników sprawdzona
  • Poziom 12  
    Jeśli jest zapchany wydech to na klawiatórze, pod nakrętką wlewu oleju powinna być biała mazista substancja. Jeśliz tak jest to prawdopodobnie katalizator będzie zapchany, ale objawy które opisujesz nie bardzo mi pasują. Chyba, ze przedtym powoli tracił moc i silnik czasami po rogrzaniu padał.Pozdrawiam
  • Poziom 21  
    rovera oddałem do mechanika niech rozbiera



    a z renówką -to może ma ktoś opisane wartości pomiarowe do czujnika MAP bo on mnie zastanawia
    1,8 16V 99rok
    a i jeszcze jedno nie napisałem - nie zapala się kontrolka silnika [wcale]
    a testerem KTS można ją zapalić - :?::?::?::?::idea::?::idea::?:dziwne
    powinna się zapalać po przekręceniu kluczyka a ona nie
  • Poziom 21  
    grzestv napisał:
    ja miałem właśnie to w ROVER 416 objawy te same-zapchany wydech




    trafione w reno

    temat rovera nadal nie rozwiązany


    pozdrawiam.PIOTR