Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

wentylator chłodnicy w polonezie nie działa

spike27 01 Jul 2006 13:45 6275 7
  • #1
    spike27
    Level 12  
    witam.mam dwa wentylatory w polonezie atu plus rocznik 97,z których jeden nie działa.mam podejrzenia co do termicznego włącznika który znajduje sie w chłodnicy.jak sprawdzić czy to on na pewno jest do wymiany.prosze o rade.dzięki.
  • Helpful post
    #2
    wzagra
    Level 33  
    na termowłączniku są dwa styki - jeden podpięty jest do masy, drugi do styku termika. odepnij kabel od tego termowłącznika i po prostu zewrzyj ze sobą dwa przewody - wentylator, jeżeli jest sprawny, powinien ruszyć..
    w moim poldku wymieniłem już ze trzy termowłączniki, wprawdzie miały inne uszkodzenie - zwarcie na stałe, i nie wyłączały wentylatora...
  • Helpful post
    #3
    bob0505
    Level 12  
    JA mam zwykłego CARO i jeden wentylator i chcąc sprawdzić włącznik wypinam z niego dwa kabelki i je zwieram bo normalni jest to zadanie włącznika by przy danej temp. włączyć wentylator. Ale w twoim przypadku może być tak żę drugi wentylator dopala się przy dalszym wzroście temp. bo jeśli są podpięte równolegle to stawiałbym nato że jeden się spalił.
  • #4
    spike27
    Level 12  
    zwarlem dwa kable i dziala drugi wentylator.bardzo mozliwe ze wlacza sie dopiero przy wyzszych temperaturach ale tyle razy juz stalem w korkach i zalaczal sie tylko jeden.

    Dodano po 2 [godziny] 47 [minuty]:

    nie za bardzo wiem o co chodzi,ponieważ wymieniłem włącznik moim zdaniem wadliwy i wentylator ten który nie działał to działa,a ten który działał nie działa.czyżby też sie zepsuł.poradzcie.
  • Helpful post
    #5
    adamdi
    Level 11  
    w plusach gdzie sa dwa wentylatory pierwszy wlacza sie ten po lewo a potem jak temp idzie bardziej do gory to ten drugi po prawo ale wlaczniki od nich znajduja odwrotnie tj ten co masz z prawej wlacza lewy went a ten z lewej prawy wentylator tak jak doradzili ci koledzy pozwieraj te styki na tych wlacznikach jesli odpalasie dwa wentylatory to wlaczniki uszkodzone jesli nie ot moze byc przekaznik sypniety sa dwa w skrzynce bezpiecznikow znajdzie bo sa oznaczone na pokrywie :) POWODZENIA
  • Helpful post
    #6
    Albercik 321
    Level 25  
    Nie napisałeś dlaczego uważasz,że jeden wentylator jest niesprawny?W Polonezie jest tak,że najpierw załacza się jeden wentylator i on w zupełności wystarcza do schłodzenia płynu z silnika.Drugi wentylator załacza się dopiero,jak ten pierwszy nie daje rady chłodzić,co zdarza się bardzo żadko,jeżeli układ chłodzenia jest sprawny,lub,jezeli ten pierwszy wentylator się nie załaczył z jakiegoś powodu.Dobrym pomysłem na sprawdzenie go,jest poprostu jego odłaczenie na złączu elektrycznym i nagrzewanie silnika.Przy nieco wyższej temp.płynu chłodzącego powinien się on załaczyc.
  • #7
    spike27
    Level 12  
    już zrozumiałem zasade załączania się wentyltorów.sprawdze tak jak napisałeś albercik i zobacze jak to jest dokładnie.dzięki.

    Dodano po 32 [minuty]:

    wszystko gra.włączniki termiczne działają.wentylatory sprawne.zamykam temat.dzięki.
  • #8
    astra688
    Level 14  
    2 wentylator sie zalacza dopiero w polonezie przy 105 stopniach wiec nie szukaj dziury w calym .wentylator napewno jest ok jak mialem poldka spiolem 2 naraz i chulaly