Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Alarm Cobra w Megane 1998

07 Lis 2006 13:10 2996 9
  • Poziom 19  
    Mam problem po wymianie baterii w nadajniku zdalnego nie komunikuje się z centralką, wyje miga, jeżdzić można, co jest grane czyżby tylko serwis.
  • Użytkownik usunął konto  
  • Poziom 26  
    Ale jeszcze wypadaloby wiedziec jaka to Cobra, najlepiej jej numer (typ).
  • Użytkownik usunął konto  
  • Poziom 26  
    Zapewne lezka, ale zakladalem tez bezpilotowki oryginalne 0144, chcialem rozwiac watpliwosci. Poza tym w 0144 bezpilotowce nie ma odciecia, wiec mozliwe bylo otwarcie auta i uruchomienie wyjacego, tez uwazam ze to glupie. Pozdrawiam.
  • Użytkownik usunął konto  
  • Poziom 19  
    Jest to alarm Cobra 7905, pilot w kształcie łezki z dwoma przyciskami i faktycznie pomogło ponowne wyjęcie baterii i włożenie z procedurą taką jak napisał norbert s.
    Wracając do tego, że można odpalić samochód na załączonym alarmie; co jest zrobione nie tak, że jest tak jak jest, nie przeszkadsza mi to ale może warto wiedzieć. Po odkręceniu czterech śrub przykrywających złącze w centralce zauważyłem, że jeden kabel jest przecięty /różowy/ i jeszcze są tam jakiś przeróbki, może to jest przyczyna.
  • Użytkownik usunął konto  
  • Poziom 10  
    Witam
    Moze pomozecie i mi... kupilem tydzien temu meganke z 2001 i wlasnie zauwazylem ze nie dziala mi autoalarm. Jest to cobra 8265. Jedyny przycisk mam w kluczyku po wcisnieciu ktorego dwa razy migają mi kierunkowskazy, nie ma sygnalizacji dzwiekowej i tyle. Po otworzeniu drzwi jest cisza... Jest na to jakis sposob?