Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

skoda felicja 1,3 problem z ładowaniem akumulatora

tmika 07 Jan 2007 12:01 4292 8
  • #1
    tmika
    Level 10  
    iły. Ponownie wymieniony regulator napięcia. Mam jednak pewne watpliwości dotyczace tych napraw. Po pierwszej wizycie pojawiły się problemy z radiem. Nie mogę szukać stacji, zły odbiór stacji radiowych. Po ponownej wymianie regulatora na moment wszystko wróciło do normy, ale tylko na moment. Poza tym podczas uzycia spryskiwacza i radia słychać jakieś trzaski w radiu. Tak jakby coś siało. Czy powinieniem zamontować orginalny regulator napiecia? A problemy z radiem z czego moga wynikać? Dzięki za odpowiedzi.
  • #2
    pacer81
    Level 13  
    Co do regulatora to jak najbardziej oryginalny jest trochę droższy od podróbek ale z ładowaniem jest w tedy spokój, wymieniałem już kumplowi chyba ze trzy regulatory bo chciał taniej w końcu kupił oryginalny i teraz ładowanie hula.
  • #3
    tmika
    Level 10  
    Bardzo dziękuję za odpowiedź. Byłem u elektryka i pytałem sie o ten skodowski. Powiedział ze ten zamiennik jest ok. Jam mam teraz dylemat, bo mam akumulator jeszcze na gwarancji, który odmawia mi posłuszeństwo.Musze obserwować ten regulator i akumulator. Elektryk mi mówi ze ładowanie jest dobre. Dałem akumulator do reklamacji i też podobno jest ok. W takim razie coś ze mną jest nie ok. Niestety nie mam w okolicy żadnego ASO.
  • #4
    viper555
    Level 39  
    Na alternatorze jest fabrycznie założony filtr /na głównym zasilaniu/ przeciwzakłóceniowy ,może elektryk go nie założył.P
  • #5
    tmika
    Level 10  
    viper555 wrote:
    Na alternatorze jest fabrycznie założony filtr /na głównym zasilaniu/ przeciwzakłóceniowy ,może elektryk go nie założył.P


    No właśnie mam też taki problem: radio gorzej odbiera. Począdkowo nie szukał żadnych stacji tylko radio m. Wymontowałem radio przeczysciłem styki. Przeczyściłem też mase. Jest lepiej, ale nie tak jak przed problemami z regulatorem. Poza tym podczas słychania radia i włączenia spryskiwacza słysze zakłucenia. I może to wynika z braku tego filtra. A gdzie on sie znajduje i jak wyglada? Pozdrawiam
  • #6
    User removed account
    User removed account  
  • #7
    tmika
    Level 10  
    elektrit wrote:
    taki biały prosopadłościan przyśrubowany do tylnej obudowy.


    DO TYLNEJ OBUDOWY ALTERNATORA? MA JAKIEŚ OZNACZENIA , NUMERY? DZIEKI
  • #8
    User removed account
    User removed account  
  • #9
    tmika
    Level 10  
    elektrit wrote:
    jest na nim symbol oporkika i diody zenera połaczonych równolegle.
    Szukaj takiego kolcuszka o wymiarach 3x2x1 cm



    ok dzięki bardzo ide sprawdzić i za moment sprawdze. jeszcze raz dziękuję

    Dodano po 42 [minuty]:

    tmika wrote:
    elektrit wrote:
    jest na nim symbol oporkika i diody zenera połaczonych równolegle.
    Szukaj takiego kolcuszka o wymiarach 3x2x1 cm



    ok dzięki bardzo ide sprawdzić i za moment sprawdze. jeszcze raz dziękuję


    tak jest biała kostka na alternatorze z napisem magnetron nie sprawdzałem żadnych połączeń bo jest strasznie zimno