Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ca 10 Mrugaja wszystkie diody na manipulatorze probelm!!!

Full_bass 20 Lut 2007 13:42 1269 3
  • #1 20 Lut 2007 13:42
    Full_bass
    Poziom 10  

    witam mam taki problem kładłem latem sobie alarm w domku CA10 a teraz do remontu i tynkowania zdjołem sam manipulator i po założeniu zapalaja mi sie wsyztkie diody i zaczynaja mrógac z charakterystycznym piszczeniem co to moze byc mam manipulator led pomóżcie prosze

    sprawdziłem przejscia przewodów i przewód do manipulatora jest cały niewiem co mam dalej robuc nie mam dużego doświadczenia z alarmami

    0 3
  • #2 20 Lut 2007 14:03
    IGS

    Poziom 21  

    Uruchom centralę w trybie serwisowym (z kołków ) i wykonaj funkcje serwisową F124 ( wpisz 124 #) to zidentyfikuje manipulator, musiał zostać zmieniony adres. Opuść serwis powinno być ok ale upewnij się że masz na pewno ciągłość na CLK i DATA oraz że nie ma zwarcia na nich oraz że nie są zamienione. Jeśli masz jeden manipulator sprawdź czy podłączony jest pod CLK 1. Satel ma tez doradce technicznego, przez telefon-pomoże odczytać informację.......z manipulatora -ale jak na razie to nie masz komunikacji centrali z manipulatorem

    0
  • #3 20 Lut 2007 17:51
    pkhenr
    Poziom 32  

    dokładnie tak pomyliłeś przewody

    0
  • #4 21 Lut 2007 00:31
    wojti31
    Poziom 12  

    Witam.Miałem chyba podobny objaw kiedy styk sabotażowy był uszkodzony.Warto sprawdzić.

    0