Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

PODŁĄCZENIE SILNIKA TRÓJFAZOWEGO

02 Cze 2007 15:39 7151 4
  • Poziom 13  
    W urządzeniu na panelu sterowania jest przycisk "START","STOP".
    Za kostką zaciskową dopr., napięcie jest pakieciak z oznaczeniami u góry na płycie mocuj. ma 380 V, a na dole 220 V. Pakieciak nie daje się pokręcić-obrócić - mocno nie chcę bo coś ukręcę! Do pakieciaka dochodzą 3 fazy - wychodzi jedna. Na tynej str. płyty mocuj. jest niewielka nawinięta opornica ( średnica ok 10 mm i dł. na ok 50mm).
    Wymieniłem niesprawny stycznik do zał. tego silnika, ale widze, że pracował on jako 1 - fazowy. I nie wiem dlaczego znajduje się tam opornica? Moim zdaniem powinien być kondensator! Mam zamiar (korzystając niejako z okazji) zasilić silnik z 3 - faz. Nie jestem jednak przekonany, czy jak wywalę ten pakieciak i zwojnicę i połączę silnik w gwiazdę nic się nie popsuje?
  • Poziom 21  
    Witam.
    Jeżeli to rzeczywiście silnik trójfazowy to teoretycznie na jednej fazie może pracować z pojemnością lub indukcyjnością. Tak myślę ,że ta zwojnica może być indukcyjnością.
    Pozdrawiam
  • Poziom 28  
    Trzeba dokonać pomiaru rezystancji wszystkich trzech uzwojeń silnika.Jeżeli wyniki pomiarów są podobne to wykonaj próbę z zasileniem trójfazowym przy połączeniu w gwiazdę.Próbę wykonaj przy nieobciążonym silniku.Silnik powinien mięć tabliczkę znamionową,ona powie wszystko.
  • Poziom 13  
    Tak, rzeczywiście było już ciemno i nie dojrzłem tabliczki znamionowej. Na zwojnicy nawinięta jest cewka, która, również w przypadku gdy wyniki pomiarów rezystancji trzech uzwojeń będą podobne - nie będzie już potrzebna.
    Na panelu od czoła są trzy podłączone w szereg do kazdej fazy oporniki albo bezpieczniki też nie będą chyba potrzebne - odłączyłem.
    Sprawdziłem pocz. i końce uzwojeń i podłączyłem " na krótko"
    - "w gwiazdę"; silnik pracuje prawidłowo. Na tabliczce znamionowej
    skromne info: 220/350 V, 50 Hz, 3000 obr./min. symbol silnika i rok produkcji. Instalacja 4 przew. Jeden na masę silnika i 3 fazowe.
    Kupiłem stycznik bez nap. rozwarty i mam kłopot go podłączyć!
    Podłączyłem zasilanie z sieci do zacisków L1,L2,L3, stycznika z jednej strony, a z drugiej strony - równolegle kolejno trzy końce uzwojeń silnika, początki uzwojeń silnika zwarte razem.
    Są teraz 3 wolne przewody z dwóch przycisków i mam probem z ich połączeniem! Kombinowałem zgodnie ze schematami zawartymi na forum, ale silnik się nie steruje. Jak ktoś może wyjasnić to bardzo proszę.
  • Poziom 20  
    przewód który jest wpięty między dwa przyciski podłączasz do zasilania, ten który wychodzi z przycisku załączającego podłączasz do cewki stycznika i z tego samego zacisku cewki robisz mostek do pomocniczego styku stycznika który jest normalnie otwarty(NO)a z drugiej strony styku pomocniczego podłączasz trzeci przewód od przycisku wyłączającego. drugi zacisk cewki stycznika podłączasz do N lub L w zależności na jakie napięcie jest cewka