Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Chrysler Voyager 2,5 CRD 2002r nie odpala!!!

15 Sty 2008 18:45 13968 9
  • Poziom 10  
    Witam.potrzebuje pomocy,posiadam Chrysler Voyager 2002 r 2,5 C R D i mam poważne problemy z odpaleniem auta,auto odpala tylko z samo-startu lub plakiem czy jest zimne czy ciepłe.W czasie jazdy jest prawie ok. t z. jedzie normalnie tylko z początku dymi białym dymem. Mierzyłem ciśnienie na listwie wysokiego ciśnienia powiedzieli ,że jest ok.podpinałem kompa,ale nie pokazuje żadnych błędów-ale tak jak by też nic nie widział bo nie pokazuje żadnych innych parametrów-nie widzi np.wcale przepływomierza .Ja podejrzewam jeszcze wtryskiwacze ale jest naprawdę duży problem je wyciągnąć. może ktoś potrafi mi jakoś pomóc?

    Regulamin pkt 10,9 proszę poprawić. goldwinger
  • Pomocny post
    VIP Zasłużony dla elektroda
    Trzeba podpiąć go pod sprzęt, który zobaczy i będzie wiadomo gdzie szukać, teraz to tylko wróżenie z fusów zostaje...
  • Poziom 10  
    Tak i mi się wydaje ale,w naszych okolicach nikt takiego nie ma,nie jeden się już podejmował i myślał że ma taki program ,że go łyknie ale nici,może ktoś wie co to ma być za program żeby go czytał?
  • Pomocny post
    Użytkownik usunął konto  
  • Poziom 10  
    K T S naprawdę nie daje rady,nic nie widzi ,pokazuje tylko brak błędów-nawet wtedy gdy świeciła się poduszka.

    Dodano po 7 [minuty]:

    Samochód mam pół roku został sprowadzony z Belgii ,może tam ktoś coś majstrował i zablokował komputer,bo ci co się podpinali do niego mówili,że robili takie już i wszystko szło,a tu nic?!
  • Użytkownik usunął konto  
  • Poziom 11  
    Witam !

    Masz na 100% problem z szyną zasilającą ja miałem ten sam problem i nieźle się wykosztawałem zanim do tego sam doszedłem.
    odpowiadam:
    najczęstszą przyczyną tego jest spadek ciśnienia na szynie (common rail ) zasilającej. - nie ma co podpinać pod komputer bo to nic nie da - u mnie komputer nic nie pokazywał. W wypadku zbyt niskiego ciśnienia komputer nie otworzy wtrysków i samochód nie odpali . Jest to wynikiem uszkodzenia zaworu przelewowego na szynie . Nie słuchajcie ASC która za zdjagnozowanie usterki bierze nawet do 1000zł a za wymianę szyny 7 300zł. Sam diagnozujesz to w 5 minut .
    1.zdejmujesz pokrywę silnika ( 3 śruby m6 - klucz 10-tka )
    2. po zdjęciu pokrywy masz przed sobą szynę na wierzchu silnika
    na końcu szyny ( prawa strona -jest malutki króciec z wężykiem gumowym przelewowym lekko nasadzony bez opaski )
    3. zdejmujesz wężyk ( zatkaj go palcem bo podczas rozruchu będzie przez niego wracało paliwo) i patrzysz podczas rozruchu silnika ( ktoś musi zamielić ) czy z króćca na szynie z którego zdjąłeś wężyk cieknie paliwo ?
    Nie ma prawa nawet kapać - tego nie wiedział nawet boch service !!
    Jeżeli cieknie -to zawór wysiadł - trzeba go regenerować .
    Ja miałem ten przypadek -kupiłem szynę jak głupi po czym starą ze złości rozebrałem zregenerowałem sobie zawór ( jestem mechanikiem konstruktorem i mam do tego warunki ) i chodzi na starej jak burza już pół roku a nową wożę w bagażniku .
    jak ktoś ma problem ze szyną piszcie
    ps. regeneruje szyny z pół roczną gwarancją ( faktura Vat)
    konstruktor.wcislo(małpa)op.pl

    pozdrawiam
    konstruktor
  • Poziom 2  
    miałem problem przy o stopni ciężko palił , a nie sprawdziłem przekaźnika świecy żarowej (pierwszy po prawej stronie od strony chłodnicy)wyjąłem i przeczyściłem papierem ściernym i pali jak ta lala , przed sprawdzeniem podłącz miernik - voltomierz do przewodu świecy żarowej i sprawdź czy jest napięcie po włączeniu zapłonu powinno spaść o około 1 volt - normalne bo świece żarowe pobierają dużo prądu - jak nie , to sprawdź przekaźnik i powinno zadziałać pod warunkiem że ciśnienie na listwie jest ok.
  • Poziom 1  
    Witam. Miałem podobny problem mój chysler 2,5 crd 2003r odpalał tylko na "samostart". Przy wyprzedzaniu potrafił zgasnąć. Problem okazał się dość błachy. Diagnoza komputerowa nic nie wykazała !!! Mechanik podłaczył dość prosty w swej konstrukcji przyrząd do wtrysków paliwa i się okazało że 1 z wtrysków nie trzyma ciśnienia. Wtrysk został wymieniony i autko chodzi jak burza. Jak najbardziej polecam warsztat który znajduje się w Kobylnicy k/Słupska. Firma IRENE ul .poznańskiego. Specjalizują się w naprawie aut amerykańskich i montażu i serwisie instalacji gazowych. Pozdrawiam. W razie pytań piszcie slawomir.myka(malpa)op.pl
  • Poziom 1  
    Witam wszędzie szukałem ale nie znalazłem:cry:
    Po wymianie silnika pojazd nie chce odpalić z tego co mi mechanik przekazał na szynie (Comon Rayli) jest paliwo ale nie podaje na wtryskiwacze
    Po odczytaniu błędów wychodzą mi dwa błędy E 200 i drugi E 400.1 lub E 401
    Proszę o szybką pomoc sam.stoi u mechanika już 3 miesiące i nie ma wyników
    Z góry wielkie THX