Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

brak mocy seat toledo 1.9 tdi 110 km

11 Nov 2008 23:23 13460 4
  • Level 9  
    Witam i przoszę o pomoc . mam toledo od 2 tygodni i nie jedzie po przekroczeniu 3000 obr jak juz zdążyłem się zorientować wchodzi w tryb awaryjny
    - silnik 1.9 tdi, 110 km, rok prod. 1999, silnik AHF
    - przepływomierz jak sprawdziłem na komp. na wolnych obrotach daje za dużo powietrza a wysoko jest ok.
    -komputer wyświetlił równierz że nie domyka się jakiś zawór przy turbo i włącza tryb awarii
    -po wkręceniu na obroty ok 4000 puszczeniu nogi z gazu i przy schodzeniu z obrotów ponowne wciśnięcie pedału gazu w podłogę silnik zaczyna szarpać i pracuje jakbu na 3 cylindry a z rury leci biały dym do momentu kiedy jak myślę mie przepali nadmiaru paliwa które go zalewa , wtedy dziwne zachowanie mija i silnik pracuje normalnie
    - czy można zaradzić coś w tej sprawie , może ktoś podpowie mi coś co pozwoli uzdrowić toledziankę
    bo zakład reanimujący turbiny już zaciera ręce, może turbina jest ok i niesprawny jest jakiś inny element
    pozdrawiam wszystkich i czekam na dobre rady Paweł
  • Level 12  
    Sprawdź przepływomierz. Najprawdopodobniej to. Wstaw od innego TDi jeśli będzie to samo szukaj dalej.
  • Level 34  
    pawcio7505 wrote:
    -komputer wyświetlił równierz że nie domyka się jakiś zawór przy turbo i włącza tryb awarii

    nie napisałeś jaki to silnik i nie wiemy czy turbina z wastegate czy też ze zmienną geometrią łopatek ale jeśli błąd dotyczy zaworu N75 sterowania turbiną to należy go albo rozebrać i wyczyścić albo wymienić na nowy, na forum www.vwgolf.pl lub passata jest fotoporada rozbiórki tego elektrozaworu - znajdziesz i poradzisz sobie napewno.
  • Level 9  
    problem załatwiony łopatki przy kierownicy były zamiast proste w kształcie bananów i przez to nie domykały się jak trzeba , wymieniłem , złożyłem turbinkę i chodzi idealnie nie puszcza oleju pięknie swiszczy i furka idzie jak złoto 180 km/h i ciągnie dalej tylko nie było gdzie się rozpędzić . pozdrawiam wszystkich i dzięki za rady .