Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

skoda fabia 1,4 - nie działa wspomaganie kierownicy

20 Apr 2009 21:32 18901 7
  • Level 2  
    Mam problem z skodą fabią 1,4 Przestało działać wspomaganie elektryczno-hydraulicze kierownjcy . instalację sprawdziłem ,prąd do pompy dochodzi . potrzebuję pomocy . z powazaniem.
  • Level 39  
    Jakiej pomocy oczekujesz. Najpierw diagnoza np. Vagiem, później zakup pompy wspomagania najprawdopodobniej.
  • Level 2  
    vag nic ne mowi
  • User removed account  
  • Level 10  
    Miałem podobny problem......
    Raz działa jutro znowu nie,podłączałem pod komputer u mechannika lecz nie mógł sią połączyć : wreszcie któregoś dnia podła pompa na amen i wreszcie wyszło na jaw że to pompa do wymiany koszt 1550 zł i po sprawie...
    Tak więc należy liczyć się z kosztami jeśli sami nie mamy pojęcia co z tym zrobić choć sam jestem elektrykiem....pozdrawiam
  • Level 30  
    W fabiach były 2 wersje pomp, jedna za 1.5kzł a druga prawie za 3 tysia... Sprawdź jeszcze bezpiecznik w kabinie (5A oznaczony jako sterowanie silnika, numeru nie pamiętam) lubi się często spalić. Czasami pada jeszcze czujnik położenia wału kierowniczego (zamontowany jest w maglownicy od lewej strony, mały czarny plastik z kabelkiem śruba na imbus) W porównaniu do pompy to prawie darmo jedyne 3 stówki...
  • Level 20  
    problemy są różne, bo czujniki padały pompy też ale i wiązki korodowały zaraz tu za filtrem powietrza przy grodzi. wystarczy sprawdzić napięcie (bezpiecznik na akumulatorze) i plus po zapłonie,a co do czujników to wartosci jest podana w blokach wartosci

    Dodano po 11 [sekundy]:

    problemy są różne, bo czujniki padały pompy też ale i wiązki korodowały zaraz tu za filtrem powietrza przy grodzi. wystarczy sprawdzić napięcie (bezpiecznik na akumulatorze) i plus po zapłonie,a co do czujników to wartosci jest podana w blokach wartości
  • Level 12  
    Witam

    Mam problem z wspomaganiem w fabii i już nie bardzo wiem jak sobie z nim poradzić. Klient kupił fabię i po kilku dniach zaczęła mu się niekiedy zaświecać kontrolka wspomagania, niekiedy kilka razy za dzień niekiedy raz na dwa tygodnie niekiedy na prostej drodze niekiedy przy skręcaniu poprostu nie było reguły na to kiedy się zaświeci, po wyłączeniu i włączeniu silnika kontrolka gasła. Na vagu za każdym razem był jeden i ten sam błąd, niestety teraz już nie pamiętam dokładnej jego treści ale był to błąd związany z zabezpieczeniem przeciążeniowym. Wymieniłem elektronikę pompy (przy okazji była także przekładnia wymieniona bo ciekła) i problem znikł na jakieś pół roku i teraz znów się dzieje to samo. Nie wiem co może być winne a nie chce go naciągać na koszty kupna nowej pompy (powiedział że teraz już tylko nowa wchodzi w gre) jak się okaże że przyczyna było coś innego.