Elektroda.pl
Elektroda.pl
X
Sklep HeluKabel
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Citroen Xsara Picasso 1.6i 16V 2006 r. - bład ładowania aku

02 Sty 2012 11:18 9549 7
  • Poziom 10  
    JAK PISZĘ: W SERWISIE NIE WIEDZĄ, SAMOCHÓD BYŁ JUŻ PARĘ RAZY.
    Szukam, może ktoś miał podobny problem.


    Witam,
    mam spory problem z autem i jak narazie nikt, nawet w Citroenie nie jest w stanie tego zdiagnozować czy usunąć.

    To od początku:

    Samochód:
    Citroen Xsara Picasso 1.6i 16V 2006 r.

    Co się dzieje:
    Przeważnie w dni wilgotne, gdy padało i nie jest za zimno czy za cieplo (takie bardziej jesienne np. jak dziś 8 stopni, mokro, deszczyk padal dosc dlugo w nocy) gdy odpalam samochód akumulator sie nie ładuje. Na początku objawia się to tylko tym, iż przyciemnione sa światła na desce, czy też wycieraczki chodzą wolniej. Jednak po paru minutach (2-5) zapala się kotrolka akumulatora i wyskakuje błąd brak ładowania baterii. Zazwyczaj po paru/parunastu minutach jazdy kontrolka gaśnie a aku się zaczyna ładować. Ale nie zawsze, dziś np, aku nie zaczął się ładować i zaczęły pokolej wszystkie funkcje się wyłączać (ABS, Airbag, radio....), po czym jak zjechałem i zgasiłem silnik juz go odpalic nie mogłem. Po doładowaniu przez kable aku od innego auta udało się ruszyć i aku się ładował. Jednak pewnie zaraz znowu się to stanie.

    Jakieś 1,5 roku temu mój ojciec miał ten sam problem z tym autem. Był w kilku serwisach i nie mogli mu pomóc (bo jak zawsze dojeżdżał do serwisu to aku się już ładował, raz mu sie wszystko w drodze wyłączyło, ale jak zaciągneli do elektryka on podłączył ładowanie i po odpaleniu już się sam ładował). Zmienił wtedy akumulator i niby troszke pomogło na chwile, ale wtedy też pogoda się zmieniłą itp. itd.

    Czy ktoś spotkał sie z podobnym problemem? Odrazu mówię, że nie jestem żadnym specem w dziedzinie samochodów (wiem, że ma kierownice i 4 koła) ale może ktoś coś podpowie co mogę zasugerowac na serwisie?
  • Sklep HeluKabel
  • Poziom 27  
    Nie mam pojęcia czy elektrycy czyścili styki w układzie ładowania twojego samochodu. U mnie w HDI Winne było złącze plusowe w komorze silnika. Te śruby M8 do których producent zaleca zapinanie kabli rozruchowych. Po wyczyszczeniu ich wszelkie problemy z ładowaniem zniknęły. Dodatkowo obejrzyj dokładnie stan klem na akumulatorze. Picasso ma takie śmieszne dla mnie zaciski. W moim dziwnie lekko jeden z nich się trzymał na akumulatorze. Warto sprawdzić i wyczyścić porządnie.
    Elektrycy w ASO niestety zapominają takich podstawowych sprawach.
    Dalej idąc. Czy wiesz może co ci elektrycy robili w samochodzie? Wyciągali alternator? sprawdzali jego stan? Piszesz jedynie o niesprzyjających warunkach atmosferycznych.
    A napisz proszę kiedy ostatnio wymieniałeś pasek alternatora? Jaki tam masz? Wielorowkowy czy zwykły klinowy? Nie wiem w moim HDI był wielorowkowy. Dla mnie to wygląda na problemy na złączy, lub brak napędu alternatora.
  • Sklep HeluKabel
  • Poziom 10  
    Teraz nie jestem w stanie odpowiedzieć na te pytania. W środę jade do znajomego mechanika, który sprawdzi alternator, pasek etc.
  • Moderator Samochody
    Kontrolkę w tym samochodzie to można sobie... (nie będę się brzydko wyrażał), bo ją zapala i gasi BSI, miałem ostatnio takie auto na hali, alternator sobie spokojnie leżał na stole a ja musiałem na chwilę wyjechać i sobie normalnie zapalała i gasła tak jakby było ładowanie
  • Poziom 11  
    Witam.czy problem został rozwiązany bo mam podobny problem w xsara picasso 2.0. Czasami jest ladowanie czasami nie ma. Akumulator jest dobry. Alternator się grzeje . Nie wiem co robić. Czy wymienić na nowy czy nie. Pozdr
  • Poziom 10  
    Witam,
    wydaje się, że problem został rozwiązany poprzez naprawę/wymianę alternatora, jednak jeszcze nie mogą tego w 100% potwierdzić.
  • Poziom 11  
    Witam. Ja tez rozwiązałem problem z alternatorem. Pomogła wymiana ... kupilem uzywany, zalozyłem i działa super.Pozdr.
  • Poziom 10  
    Jak do tej pory nie było problemów, więc moge stwierdzić, że pomogła naprawa/wymiana alternatora.