Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka GSIS 6321/3 IN - Blad F5 - Nalewa wode i po chwili wypompowuje

rombrz 18 Sty 2012 14:54 5610 6
  • #1 18 Sty 2012 14:54
    rombrz
    Poziom 10  

    Zmywarka

    Bauknecht
    GSIS 6321/3 IN
    S - Numer : 8548 632 22830
    FD - Numer : 33 0722 005809

    Problem:

    Zmywarka nalewa normalnie wode, po chwili (okolo 30 sek) wypompowuje. To wszystko. Niekiedy pokazuje Blad F5 lecz nie zawsze. Przewaznie swieci tylko Start.

    Po resecie to samo.
    Niekiedy zmywarka leciala po kilku probach poprawnie, ostatnio jednak nie dziala.

    Wyczyscilem sitka, woda leci mocnym strumieniem.

    Co oznacza Blad F5?

    1 6
  • #2 18 Sty 2012 22:37
    movzx
    Poziom 39  

    Pompa myjąca zakończyła swój żywot. Pięć lat - wynik w środku stawki.

    4
  • #3 19 Sty 2012 14:49
    rombrz
    Poziom 10  

    Dzieki za odpowiedz.

    Zmywarka byla zadko w uzyciu, 4 lata 1- 2 na tydzien. Powiedzmy max. 500 myc i pompa wyzionela ducha?

    Jak ograniczyc czy to sama pompa czy tez sterownik?

    Dobrze mysle ze po nalaniu wody powinno byc napiecie na pompie - jak jest to pompa uszkodzona jak nie to elektronika?

    Co sie w tych pompach psuje? Idzie naprawiac czy trzeba nowa pompe? Moze tylko szczotki lub kondensator?

    Mozna gdzies w sieci znalezc schematy pogladowe tej zmywarki takie jak np. na stronach Boscha?

    0
  • Pomocny post
    #4 20 Sty 2012 22:59
    movzx
    Poziom 39  

    rombrz napisał:
    Zmywarka byla zadko w uzyciu
    Dlatego wytrzymała 4-5 lat.
    rombrz napisał:
    500 myc i pompa wyzionela ducha?
    Domyślam się która to pompa - daj jej zdjęcie to wiele się wyjaśni.

    rombrz napisał:
    Dobrze mysle ze po nalaniu wody powinno byc napiecie na pompie
    Tak, przez chwilę - zaczyna się jeszcze w czasie nalewania wody.

    rombrz napisał:
    Co sie w tych pompach psuje? Idzie naprawiac czy trzeba nowa pompe?
    Tak jak wcześniej napisałem - zdjęcie.

    0
  • #5 07 Lut 2012 04:24
    rombrz
    Poziom 10  

    Znalazlem dzisiaj czas by rozebrac ta zmywarke.

    Po zdjeciu bocznej i dolnej oslony zmywarki pompa zaczela chodzic.

    Zdemontowalem ja, i podlaczylem bezposrednio do 230V. Kreci, jednak za kazdym razem jak ja wlacze to inaczej - raz calkiem wolno, raz szybciej.

    Wydaje mi sie ze tylnie lozyskowanie wirnika na wielkie luzy, i jakby w niej jakis piasek byl. Podejzewam ze jak sie zatrzymie w "martwym punkcie" to nie kreci.
    Aktualnie znowu chodzi.

    Ta pompa to

    PC47
    4619 727 41541
    304283 230V 80W
    Bleckmann

    CPO 45-001


    Moze ktos podac namiary na taka pompe lub jej zamiennik?


    EDIT:

    kolega z Forum podeslal mi 2 linki na Allegro.

    POMPA MYJĄCA WHIRLPOOL-MAGNETYCZNA ADP 4108,4109 za 290 pln.

    Tylko mam obawy ze ta pompe tez za 3 lata szlag trafi, jest jakas inna sprawdzona alternatywa?

    0
  • #6 07 Maj 2012 15:15
    rombrz
    Poziom 10  

    Mozna temat zamknac.

    Pompa wymieniona na zamiennik i wszystko leci. Tylko jakby slabiej myla.

    0