Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Laguna I - Silnik klimy po przewinięciu nie działa.

03 Paź 2012 14:23 1977 11
  • Poziom 8  
    Witam
    Potrzebuję pomocy w następującym temacie. Spalił mi się wentylator od klimy w Lagunie I i po rozebraniu okazało się ze spaliło się uzwojenie jedno i jeden tranzystor kluczujący. Silnik dałem do przewinięcia a tranzystory wymieniłem wszystkie cztery tak na zaś. I teraz problem bo po podłączeniu złożonego już silnika po włączeniu klimy silnik startuje z wielkimi problemami jego praca jest bardzo nie równa i po 5sekundach się wyłącza gdy ostygnie znów podejmuje próbę pracy. Wygląda ewidentnie jakby cewki uzwojenia były nie po kolei podłączone ale gościu co przewijał do dobry fachowiec i wątpię że źle by nawinął. hymmm ma ktoś jakiś pomysł gdzie leży problem?
  • Użytkownik usunął konto  
  • Poziom 8  
    Silnik z przewinięcia wrócił już z podłączonymi wyprowadzeniami.... wygląda jakby podczas przewijania ktoś zle wyprowadził kolejne uzwojenia.. Cała reszta składania silnika już nie mogła być zle przeprowadzona bo wszystko pasuje tylko w jedno miejsce... Ten co przewijał powiedział ze padło uzwojenie rozruchu ale zrobił wszystko od nowa i musi być ok... teraz się tak doszukałem ze ten silnik jest zabezpieczony dwoma bezpiecznikami ? istnieje taka mozliwoś ze jeden sie przepalił i stąd te problem?
  • Użytkownik usunął konto  
  • Poziom 8  
    No dokładnie też tak sie zachowuje silnik jak by wysterowanie szło nie po kolei cos w stylu 1uzwojenie 3uzwojenie 2uzwojenie 4uzwojenie bo ewidentnie szarpie wirnikiem i po chwili wyłącza zapewne zabezpieczenie przeciązeniowe. Nawet można zaobserwować w chwili startu ruch silnika w prawo( ćwierć obrotu) a za chwile kręci się w lewo kilkanaście obrotów i stop. Trochę tak brak mi pomysłu jak technicznie zamienić uzwojenia bo wyprowadzenia ze stojana są prosto na płytkę wlutowane... jakaś wskazówka?
  • Użytkownik usunął konto  
  • Poziom 8  
    oki już wiem o co chodzi... ale tylko trzy uzwojenia mają ścieżki od górnej strony płytki i tylko te mogę po przełączać... a tak z doświadczenia to myślisz ze wystarczy dwa uzwojenia zamienić czy wszystkie?
  • Pomocny post
    Użytkownik usunął konto  
  • Poziom 8  
    Oki wielkie dzięki... jutro będę znał efekty to napisze jak poszło. troche mnie przeraża lutowanie tych scieżek bo mam mało wprawy jako typowy elektryk;p
  • Użytkownik usunął konto  
  • Poziom 8  
    Laguna I - Silnik klimy po przewinięciu nie działa.

    Tak dla pewności zrobiłem zdjęcie i zaznaczyłem czerwonymi kółkami bramki tranzystorów.. czerwonym kwadratami planowane przecięcie ścieżek i strzałkami zielonymi zamianę ścieżek. Dobrze planuje?
  • Użytkownik usunął konto