Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel Vectra B 1.8i16V (benzyna). Samochód nie odpala.

02 Sty 2013 18:05 17727 25
  • Poziom 8  
    Aby rozwinąć temat chciał bym dokładnie wytłumaczyć na czym polega problem. Auto w ogóle nie pali, jakby nie dostawało paliwa (tylko i wyłącznie za pomocą samostartu samochód może zapalić). Zaznaczam też, że pali się kontrolka check engine. Jeżeli już odpalę ten samochód (za pomocą samostartu) pali się jeszcze przez chwilę kontrolka check engine, po czym gaśnie i można rozpocząć jazdę. Czasem jak jadę to mi się w trasie zapala kontrolka, wiec gaszę samochód i odpalam jeszcze raz, chcę też powiedzieć, że jak 'check engine' się zapali wtedy nie mam już takiej mocy, więc samochód gaszę i zapalam po czym dalej jadę. Auto odwiedzało szereg mechaników, było na komputerze, były wymieniane części a mianowicie-silnik krokowy, sonda lambda, przepływomierz. Mi to już ręce opadają, bo nie wiem co mu dolega, proszę o pomoc w tej sprawie.
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 18  
    Może masz za ubogi sklad mieszanki. Najlepiej sprawdź za pomocą analizatora spalin skałd mieszanki.
  • Poziom 8  
    Dużo by to kosztowało u mechanika?Te sprawdzenie?
  • Poziom 30  
    Jeśli pokazuje się check to jakie błędy zgłasza sterownik? Mieszankę zostaw w spokoju bo na samostarcie i tak będzie bogato:) Napisz skąd jesteś to może ustrzeżesz innych przed "szeregiem mechaników" w Twojej okolicy.
    pozdr

    p.s. Bez sondy i przepływomierza i krokowego (odłączone) też powinien odpalić:)
  • Poziom 8  
    Błąd sondy lambda ale co z tego jak sonda była wymieniona błąd skasowano a i tak po odpaleniu samochodu po jakimś czasie znowu się włącza 'check engine'. Jestem z okolic Białegostoku.Dokładnie mieszkam na wsi.
  • Poziom 8  
    przemo27 jak można coś takiego głupiego napisać pozdro...Ty radę dajesz czy co?Cya
  • Poziom 18  
    A sonde wymienili ci na nową, czy używaną? Ja bym sie pokusił jednak o sprawdzienie mimo wszystko składu mieszanki, zapłacisz maksymalnie jakieś 50 złotych, ale będzie pewność. Skoro odpala na samostarcie, to myslę, że masz za uboga mieszankę. Pozdrawiam.
  • Użytkownik usunął konto  
  • Poziom 14  
    Podpiąć pod kompa, zrobić dokładną diagnostykę. Przyczyn może być wiele, a nikt nie jest wróżką i nie powie Ci co dokładnie dolega Twojemu autku.
  • Użytkownik usunął konto  
  • Poziom 18  
    Sonda czyta skład mieszanki. To ma.
    Sonda lambda montowana w układzie wydechowym pojazdu ma mierzyć zawartość tlenu w spalinach, która odzwierciedla efektywność spalania mieszanki paliwowej w cylindrach. Sygnał z sondy lambda trafia do sterownika silnika, który na tej podstawie reguluje skład mieszanki...
  • Użytkownik usunął konto  
  • Poziom 30  
    Adekq1992 napisał:
    przemo27 jak można coś takiego głupiego napisać pozdro...Ty radę dajesz czy co?Cya


    Za Ciebie samochód naprawić może mechanik, na forum dostajesz wskazówki które mogą pomóc Tobie zdiagnozować problem, resztę musisz zrobić sam , co zrobiłeś przez miesiąc?
    Z błędów podaleś sondę która nie wplywa na odpalanie, po skasowaniu znów pojawia się bład, jaki? Jakie pokazuje obroty w czasie kręcenia? Sprawdziłeś cokolwiek czy tylko posta z pretensjami napisałeś?
  • Poziom 8  
    Kacper082
    A sonde wymienili ci na nową, czy używaną?

    Sonda używana

    Dodano po 13 [minuty]:

    Doszło przy odpalaniu do tego że na początku jest jakiś stuk mechaniczny,jak by coś się przecierało,może ta usterka jest związana z rozrządem do tego na zegarach jak odpalam samochód prędkościomierz idzie w górę aż do 100 km/h. Proszę o jakieś porady. Błędy mówiłem jakie występują, 1 błąd sonda lambda, więc to będzie usterka mechaniczna nic związane z czujnikami ani z elektroniką. Teraz wymieniłem jeszcze do tego uszczelkę pod pokrywą zaworów bo sączył się z tamtąd olej ,ale nic to nie zmieniło.

    Dodano po 3 [minuty]:

    przemo27
    Ja cały czas siedzę przy tym aucie a mechanicy nie mają pojęcia co to może być,pod komputer samochód był podłączany był jedyny błąd od początku,powtarzam:
    Błąd sondy Lambda.
  • Poziom 43  
    Co wy z tą sondą!!?? Na zimnym:
    1-Ciśnienie paliwa
    2-ntc
    3-świece,iskra
    4-cisnienie sprężania
  • Poziom 30  
    Adekq1992 napisał:
    przemo27
    Ja cały czas siedzę przy tym aucie a mechanicy nie mają pojęcia co to może być,pod komputer samochód był podłączany był jedyny błąd od początku,powtarzam:
    Błąd sondy Lambda.


    Ojej, jak przez tyle czasu nie mogą sobie poradzić to może czas na zmianę mechaników? Sprawdźcie rozrząd przecież to proste w tym aucie, ciśnienie sprężania, po prostu eliminować po kolei, jak rozrząd i sprężanie będzie ok to czego mu brakuje do odpalenia? iskry czy paliwa? Jeśli Mod nie wywali tematu do kosza to spróbujemy jakoś pomóc.

    pozdr
    ps. Jeśli wali metalicznie to najpierw wypadało by to wyeliminować bo może się zdarzyć że coś urwane i niszczysz silnik.
  • Poziom 8  
    -Ciśnienie sprężania 13-14 atmosfer.
    -iskra jest.
    -świece w dobrym stanie.
    -ciśnienie paliwa też jest w porządku.

    Dziś z rana bawiłem się trochę przy aucie odłączałem kostki po kolei, zaczołem od odłączenia kostki od silnika krokowego samochód odpalił bez samostartu!!!tylko musiałem pompować gaz i do tego strzelało coś nie wiem dokładnie z kąd ten odgłos dochodził , ale wydaje mi się że z kolektora. Proszę o Porady.
  • Poziom 43  
    Uboga mieszanka . Jakie konkretnie masz ciśnienie paliwa? Z manometru a nie z palca.
  • Poziom 9  
    Witam Mam w posiadaniu Opla Vectre 1.8 16V kod silnika X18XE Miesiąc temu spotkał mnie problem po podłączeniu pod kompa uszkodzony czujnik położenia wału Po wymianie czujnika okazało się że wiązka silnika poupalana i spaliło sterownik silnika Kolega wszystko wymienił i myślałem że problem zakończony, ale jednak nie bo nacieszyłem się vectrą 1 dzień na drugi dzień po pracy odpalam a vectra nie odpala Zawiozłem do kolegi i stwierdził że upaliło sterownik silnika i zakupiłem używany ale dobry i ZNOWU UPALONY!!!! BARDZO PROSZĘ O POMOC CO MOŻE UPALAĆ STEROWNIK SILNIKA.....
  • Poziom 30  
    Co znaczy upalony? brak diagnozy, brak iskry, czy coś jeszcze innego? może brak jakiegoś zasilania, albo cykliczny brak masy pod wpływem temperatury? co sprawdzone w aucie?
    pozdr
  • Poziom 9  
    przem27 chodzi o to że jak kolega włożył używany ale dobry sterownik i zaprogramował to przy próbie odpalania znowu coś się w sterowniku spaliło (BRAK POŁĄCZENIA Z STEROWNIKIEM) Ja myślę logicznie że po stacyjce idzie chyba za duże napięcie że zjara coś w sterowniku... Co ty kolego myślisz

    Dodano po 3 [minuty]:

    przem27 Czy możesz mi bardziej wyjaśnić o co chodzi z tym cykliczny brak masy pod wpływem temperatury....?
  • Poziom 30  
    Chodzi mi o to że może gdzieś jest zły kontakt i sterownik nie ma zasilania i stąd brak diagnozy, za wysokie zasilanie raczej nie bo sterownik zasilany jest 12v i akumulator też tyle mieć powinien (takie podstawy to chyba sprawdzone), generalnie to napięcia na pinach sterownika obadać i wszystko wyjdzie. Może wiązka ma zwarcie i gdzieś + zamiast minusa dostaje?
    pozdr
  • Poziom 9  
    przem27 a możliwe jest że masę gdzieś w wiązce silnika upaliło lub zasilanie do sterownika...?

    Dodano po 6 [minuty]:

    może wiesz gdzie mogę ściągnąć schemat pinów do sterownika dla silnika X18XE 1.8 16V benzyna
  • Użytkownik usunął konto