Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Skoda felicia - skoda felicia 1,3 nie odpala

10 Sie 2013 21:02 6069 12
  • Poziom 7  
    Witam mam problem z autkiem moja skoda nagle przestała pracować kiedy przejechałem kawałek z garażu zgasiłem i po jakimś czasie próbowałem odpalic zaczął kręcić ale bardzo słabo jakby padł akumulator, ale z nim akurat jeszcze wszystko wporządku, kontrolki po przekręceniu kluczyka w pozycje 1 sie nie zapalają a kiedy próbuje go odpalić zapala sie kontrolka od oleju przekręci mi raz i to bardzo słabo i nie mam dalej siły kiedy przekręcam spowrotem kluczyk włącza mi sie alarm nie mam pojęcia co dalej robić może mi ktoś doradzić ? Pozdrawiam.
  • Poziom 29  
    Podmień dla pewności aku.
    Sprawdź bezpieczniki.
    Sprawdź stacyjkę a zwłaszcza zacisk 15 i napięcie na nim.
    Auto posiada jakieś dodatkowe zabezpieczenia?
  • Poziom 7  
    tylko autoalarm , akumulator podmieniłem i to samo bezpieczniki tez sprawdzone, ale jeszcze musze sprawdzić stacyjke, zaciski są jakoś ponumerowane żeby wiedziec który to pietnasty ?
  • Poziom 36  
    15 to ten, na którym jest napięcie po włączeniu zapłonu.
  • Poziom 27  
    Sprawdź masę silnika, przeczyść klemy akumulatora.
  • Poziom 7  
    Masa sprawdzona i jest, klemy tez przeczyszczone i dalej to samo
  • Poziom 42  
    Ładuj akumulator i dopiero odpal!
  • Poziom 7  
    Podpinałem pod inny samochód i dobry akumulator i też to nic nie dało.
  • Poziom 42  
    Co to znaczy nic nie dało.? Świecą kontrolki , światła działają ? klakson jest? awaryjne są?
  • Poziom 7  
    Okazuje się, że najprawdopodobniej bendix wysiadł. Jak mogę się upewnić, że to jego wina? Proszę o odpowiedź .

    Dodano po 48 [sekundy]:

    Świecą się tylko kontrolki od płynu hamulcowego i od hamulca ręcznego. Reszta kontrolek nie świeci się. Światła są, klakson też.

    Dodano po 1 [godziny] 33 [minuty]:

    po podłączeniu rozrusznika na krótko kreci przez chwile pozniej traci moc prosze o pomoc
  • Poziom 7  
    Dopiero teraz wszystko w porządku to jednak akumulator padł mimo ze mial 12V. Włożyłem aku od innego auta i jest dobrze pali na dotyk:) Dzięki wszystkim za porady i zaangażowanie. Temat zamykam