Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Skoda felicia - skoda felicia 1,3 nie odpala

klucha71 10 Aug 2013 21:02 6555 12
  • #1
    klucha71
    Level 8  
    Witam mam problem z autkiem moja skoda nagle przestała pracować kiedy przejechałem kawałek z garażu zgasiłem i po jakimś czasie próbowałem odpalic zaczął kręcić ale bardzo słabo jakby padł akumulator, ale z nim akurat jeszcze wszystko wporządku, kontrolki po przekręceniu kluczyka w pozycje 1 sie nie zapalają a kiedy próbuje go odpalić zapala sie kontrolka od oleju przekręci mi raz i to bardzo słabo i nie mam dalej siły kiedy przekręcam spowrotem kluczyk włącza mi sie alarm nie mam pojęcia co dalej robić może mi ktoś doradzić ? Pozdrawiam.
    Ethernet jednoparowy (SPE) - rozwiązania w przemyśle. Szkolenie 29.09.2021r. g. 11.00 Zarejestruj się za darmo
  • #2
    leonek4
    Level 29  
    Podmień dla pewności aku.
    Sprawdź bezpieczniki.
    Sprawdź stacyjkę a zwłaszcza zacisk 15 i napięcie na nim.
    Auto posiada jakieś dodatkowe zabezpieczenia?
  • #3
    klucha71
    Level 8  
    tylko autoalarm , akumulator podmieniłem i to samo bezpieczniki tez sprawdzone, ale jeszcze musze sprawdzić stacyjke, zaciski są jakoś ponumerowane żeby wiedziec który to pietnasty ?
  • #4
    balonika3
    Level 36  
    15 to ten, na którym jest napięcie po włączeniu zapłonu.
  • #5
    markslew
    Level 27  
    Sprawdź masę silnika, przeczyść klemy akumulatora.
  • #6
    klucha71
    Level 8  
    Masa sprawdzona i jest, klemy tez przeczyszczone i dalej to samo
  • #7
    emeryt2
    Level 42  
    Ładuj akumulator i dopiero odpal!
  • #8
    klucha71
    Level 8  
    Podpinałem pod inny samochód i dobry akumulator i też to nic nie dało.
  • #10
    emeryt2
    Level 42  
    Co to znaczy nic nie dało.? Świecą kontrolki , światła działają ? klakson jest? awaryjne są?
  • #11
    klucha71
    Level 8  
    Okazuje się, że najprawdopodobniej bendix wysiadł. Jak mogę się upewnić, że to jego wina? Proszę o odpowiedź .

    Dodano po 48 [sekundy]:

    Świecą się tylko kontrolki od płynu hamulcowego i od hamulca ręcznego. Reszta kontrolek nie świeci się. Światła są, klakson też.

    Dodano po 1 [godziny] 33 [minuty]:

    po podłączeniu rozrusznika na krótko kreci przez chwile pozniej traci moc prosze o pomoc
  • #13
    klucha71
    Level 8  
    Dopiero teraz wszystko w porządku to jednak akumulator padł mimo ze mial 12V. Włożyłem aku od innego auta i jest dobrze pali na dotyk:) Dzięki wszystkim za porady i zaangażowanie. Temat zamykam