Elektroda.pl
Elektroda.pl
X
PCBway
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Core 2 duo - Zacina się, przestaje działać, wyłącza

11 Cze 2014 22:10 3819 38
  • Poziom 9  
    Zakupiłem procesor Core 2 duo e4600 i po zamontowaniu oraz zmienieniu pasty chciałem sprawdzic jak działa. Przy pierwszym uruchomieniu komputera wyskoczył error, który mi oznajmił, że dysk nie może zadziałać lub nie chce, więc zrobiłem restart i po nim jakoś udało mi się zmusić do zadziałania staruszka.

    Pierwszym testem, który zrobiłem było włączenie jakieś gry w których na Intel pentium 4 miałem strasznie niską ilość klatek na sekundę i pod tym względem widzę poprawę w grach typu League of legend, Enemy territory i jakieś tam jeszcze. Radość trwała krótko z powodu zacięcia się komputera podczas pojawienia się pierwszej fali "stworów" przy której dostałem kilkuminutowy pokaż slajdów, a bardziej widziałem jeden obrazek. Nie robiłem restartu, ponieważ pomyślałem, że procesor poznaje nowy teren, więc zaczekałem i powiodło się.

    W drugiej grze też mam problem, ponieważ mam chwilowy spadek klatek na sekundę oraz w tym czasie zacina mi się obraz. Chciałbym dodać, że w tym samym dniu przed wymianą procesor Pentium 4 nie miałem tych problemów jednak miałem mniejszy komfort niż przy nowym procesorze przy czym dalej nie mogę pograć.

    Udaje mi się odpalać filmiki 720p, a to jest sukces, ponieważ na poprzednim procesorze mogłem pomarzyć o 360p, używałem do tego różnych przeglądarek do oglądania (k-meleon itd.).


    Rzeczy który nie zrobiłem lub mogłem postąpić źle to:

    - brak aktualizacji biosu i przyznam się nie uruchomiłem już poprzedniej płyty albo nie potrafiłem po próbie aktualizacji, więc nie prędko wydam na kolejną, jednak jak to może być problemem zrobię to,

    - pasta którą dostałem w komplecie z procesorem był z nią problem z powodu zbyt dużej ilości nałożenie jej przeze mnie, więc troszku trzeba było powycierać.

    Procesor Core 2 duo e4600,
    Płyta główna P5VD2-MX,
    Zasilacz Modecom Carbon 400W- jednak już idzie ATX MODECOM MC-350ATX PFC 2.0
    Karta graficzna w dalszym ciągu GF 6600 GT.

    W skrócie chciałbym powiedzieć, że po zamontowaniu procesora mam spadek klatek na sekundę, częste zacinanie komputera, problem z włączeniem go przy którym potrzeba do dwóch restartów. Temperatura 37 stopni C.

    W jaki sposób mogę znaleźć problem, czy muszę aktualizować bios? Mam aktualnie wersję początkową z 2004 lub 2005 roku.
  • PCBway
  • Poziom 15  
    Na stronie producenta Link jest lista zgodnych procesorów, wraz z wersją biosu, od którego płyta z nimi współpracuje. Dla Twojego E4600 jest wymagana wersja 1017 (czyli najnowsza).
    Jeśli masz starszą wersję, to nie pozostaje nic innego, jak zaktualizowanie biosu.
  • Poziom 43  
    Po wymianie cpu koniecznie należy się reset CMOS!
    Czekamy na prawdziwy zasilacz:
    sinnu napisał:
    MODECOM MC-350ATX PFC 2.0

    !!!

    Kuzyn napisał:
    Dla Twojego E4600 jest wymagana wersja 1017

    Zgadza się, ale może autor najpierw poda jaką ma aktualnie wersję BIOS???

    Nadmiar pasty jeśli przewodzi prąd radzę dokładnie powycierać izopropanolem!

    Czekamy na reset CMOS, nr bios, zasilacz i ewentualny flash biosu (prosimy autora żeby zrobił to uważnie i nie zrobił "cegły" z kolejnej płyty).

    A ja poproszę po resecie cmos screena z programu cpu-z (ciekawi mnie aktualny mnożnik cpu).

    Dodano po 7 [minuty]:

    ps.
    sinnu napisał:
    brak aktualizacji biosu i przyznam się nie uruchomiłem już poprzedniej płyty albo nie potrafiłem po próbie aktualizacji, więc nie prędko wydam na kolejną, jednak jak to może być problemem zrobię to,

    Bardzo trzeźwy odruch - flash należy robić tylko w ostateczności.
  • Poziom 9  
    Aktualny zasilacz to Modecom Carbon 400W- polecano mi go nie wymieniać, ponieważ korzystać będę z komputera do przeglądania internetu ale od czasu do czasu zagrać też bym chciał, więc poszukałem jakiś na allegro i zakupiłem ATX MODECOM MC-350ATX PFC 2.0, który podobno nie jest na czarnej liście.

    Pastę nałożyłem ale nie pamiętam ile jej było jednak troszku wyszło poza teren i musiałem zebrać po bokach. Nałożenie przeze mnie oceniam na dwójkę z plusem.

    Reset CMOS zrobiłem z pozycji biosu poprzez load defaul settings i zapisanie danych. Jeżeli trzeba mogę wyjąć też bateryjkę.

    Po włączeniu komputera na takim czarnym ekranie są napisane dane z których wyczytałem linijkę o biosie, a mianowicie P5VD2-MX ACPI Bios revision 0501, więc jest to stara wersja. W drugiej linijce był napisany procesor jednak w dziwny sposób jako Intel Genuine processor 600MHz(50x12.0), 2 CPUs.

    Screenshot z CPUZ Core 2 duo - Zacina się, przestaje działać, wyłącza
    Core speed podczas grania wynosił 2400MHz jednak gdy nic nie robię jest 1100MHz.

    Zauważyłem, że gdy Bus speed oraz Rated FSB dojdą do swojej maksymalnej wartości (Bus speed- 200MHz, Rated FSB 800MHz) to wtedy lekko ścina na sekundę obraz.
  • Poziom 43  
    Temperatura CPU w spoczynku i stresie? Update Bios zrobiony do najnowszej wersji? Ostatni to version: 1017 a 0501 jest za stary do obsługi procesora C2D E4xxx.
  • Poziom 43  
    sinnu napisał:
    Intel Genuine processor 600MHz(50x12.0), 2 CPUs

    Płyta źle wykrywa procesor.
    Jednak konieczny jest flash biosu do najnowszego.
    Flasha zalecam wykonywać tylko z poziomu dos - nigdy z windowsa.
    Należy też zadbać, żeby w trakcie flasha nie było żadnego zaniku zasilania itp., a
    sinnu napisał:
    Modecom Carbon 400W
    jest niepewnym elementem w tej "układance":
    https://www.elektroda.pl/rtvforum/topic1199271.html
    Powodzenia przy flashowaniu - flash kolega robi na własną odpowiedzialność - radzę ostrożnie tym razem.

    Dodano po 3 [minuty]:

    Płyta po flashu powinna wykryć procesor prawidłowo - nie jako Intel Genuine... ale jako E4600.
    Potem trzeba tylko w biosie zapisać ustawienia domyślne (F5).
  • Poziom 9  
    Pobrałem aktualizacje dla mojej płyty głównej o numerze Version 1017 jednak w tym pliku jest tylko coś o skrócie BIN. Czy to starczy do aktualizacji?

    Edit a nie ważne moja głupota nie zna granic.

    I chciałbym zapytać, ponieważ ostatnia próba przez pendrive zakończyła się niepowodzeniem nie lepiej przez windowsa?
  • PCBway
  • Poziom 9  
    Powoli szukam nowej płyty głównej i tak jak napisałem wyżej czy nie lepiej jest aktualizować przez system, ponieważ ostatnio miałem problem z pendrivem albo to mój poziom nie pozwolił mi na prawidłowe wykonanie operacji.

    Przeczytam uważnie instrukcję i spróbuje wykonać prawidłowo jak nie stracę zasilania to powinno pójść gładko. Dzięki za udzielenie pierwszej pomocy.
  • Poziom 43  
    sinnu napisał:
    ostatnio miałem problem z pendrivem albo to mój poziom nie pozwolił mi na prawidłowe wykonanie operacji

    Więc płyta DVD/CD.
    Pendrive trzeba sformatować na FAT32, z freedosem też miałem problemy i zrobiłem "cegłę" z mojej płyty GB. (szloch) :(
    Ogólnie trzeba uważać. Wg. mnie płyta lub pen są najbezpieczniejsze.
    sinnu napisał:
    czy nie lepiej jest aktualizować przez system

    Odradzam stanowczo.
  • Poziom 9  
    Aktualizacja biosu powiodła się jednak w dalszym ciągu zacina mi się obraz przy czym spadają klatki na sekundę. Podczas normalnej pracy czuję różnicę jednak jest moment kiedy procesor nie wyrabia, a w tym czasie przeglądam internet. Możliwe, że zostanie mi tak już jednak zawsze można powalczyć z tym czymś.


    Temperatura podczas używania np. przy przeglądaniu stron wynosi 30/35 stopni jednak teraz takowanie magistrali wynosi 200MHz, a wcześniej skakało z 199,7 do 200,1 razem z rzeczywistym taktowaniem magistrali, który wynosił od 799 do 800MHz.

    Core 2 duo - Zacina się, przestaje działać, wyłącza

    Zasilacz mam aktualnie ATX MODECOM MC-350ATX PFC 2.0, który jest dosyć cichy. Sprawdzałem napięcie na liniach i jest w normie nic nie odbiega. Tylko jest problem, ponieważ dwie wtyczki leżą schowane w dawnej stacji dyskietek z powodu braku możliwości podłączenia ich gdziekolwiek.

    Myślę czy pasta, którą założyłem nie szwankuje jednak wyglądało mi na prawidłową ilość i po bokach wyczyściłem co wyciekło.

    I jeszcze chciałbym się zapytać, czy zakupić 1 GB pamięci i wymienić aktualne 512 MB. Czy warto robić takie inwestycje?
  • Poziom 43  
    Uruchom program OCCT -> PowerSupply:OCCT test i wklej uzyskane po teście wykresy. 10 minut testu.
    Daj także screen z programu HWMonitor podczas wykonywania testu.
  • Poziom 9  
    Test zrobiony.

    Tutaj screeny z HWMonitor

    przed testem:
    Core 2 duo - Zacina się, przestaje działać, wyłącza

    w trakcie (8 minuta)
    Core 2 duo - Zacina się, przestaje działać, wyłącza

    Screeny, które otrzymałem po 10 minutowym tescie w OCCT.

    Core 2 duo - Zacina się, przestaje działać, wyłącza Core 2 duo - Zacina się, przestaje działać, wyłącza Core 2 duo - Zacina się, przestaje działać, wyłącza Core 2 duo - Zacina się, przestaje działać, wyłącza Core 2 duo - Zacina się, przestaje działać, wyłącza Core 2 duo - Zacina się, przestaje działać, wyłącza Core 2 duo - Zacina się, przestaje działać, wyłącza Core 2 duo - Zacina się, przestaje działać, wyłącza Core 2 duo - Zacina się, przestaje działać, wyłącza Core 2 duo - Zacina się, przestaje działać, wyłącza
    Core 2 duo - Zacina się, przestaje działać, wyłącza Core 2 duo - Zacina się, przestaje działać, wyłącza Core 2 duo - Zacina się, przestaje działać, wyłącza Core 2 duo - Zacina się, przestaje działać, wyłącza Core 2 duo - Zacina się, przestaje działać, wyłącza Core 2 duo - Zacina się, przestaje działać, wyłącza
  • Poziom 43  
    sinnu napisał:
    jednak teraz takowanie magistrali wynosi 200MHz, a wcześniej skakało z 199,7 do 200,1 razem z rzeczywistym taktowaniem magistrali, który wynosił od 799 do 800MHz.

    Jest to mało istotne.

    sinnu napisał:
    Myślę czy pasta, którą założyłem nie szwankuje jednak wyglądało mi na prawidłową ilość i po bokach wyczyściłem co wyciekło.

    Trzeba nakładać taką ilość, żeby nie wyciekało!

    sinnu napisał:
    Możliwe, że zostanie mi tak już jednak zawsze można powalczyć z tym czymś.

    Zwłaszcza jeśli po wymianie cpu problem pozostanie!!!

    Ok, co do screenów - z tego co ja widzę i co widać na wykresach:

    PROBLEM nr1:
    HWmonitor - wentylator NR1 ma spadek obrotów do 100rpm!
    Tak być nie może!
    Na wykresie to samo - Core 1i2 temp - skoki z 44 do 54 stopnie!!!
    Tak być nie może!
    To może być problem którego szukamy.
    Wyłączyć PWM, smartfan, czy jak to się w biosie nazywa i włączyć wentylator na max obroty.
    Po tym powtórzyć test.
    Opcja znajduje się w BIOS w zakładce Health->Hardware Monitor.

    PROBLEM nr2:
    Nvidia Gforce 6600GT - temperatura z 40 do max 80st!
    Zdecydowanie za ciepło.
    Należy coś z tym zrobić - zwiększyć obroty wentylatora (delta) lub poprawić wentylację w obudowie.
    To też może być przyczyna spadków fps.

    Zalecam test "stress" programem Furmark i proszę o wklejenie screena z wykresem/ opis zachowania się sprzętu.

    Dodano po 8 [minuty]:

    Dodatkowo spadek w stresie prawie z 12,2 do 11,9v - to prawie 0,2v!
    Nowy zasilacz
    sinnu napisał:
    ATX MODECOM MC-350ATX PFC 2.0

    wcale nie musi sobie radzić lepiej z zasilaniem karty gr. niż poprzedni.
    Przeciążenie linii może wpływać wysoką temperaturę zestawu.
  • Moderator Samochody
    Skoki temperatury CPU podczas testu mogą sugerować zadziałanie mechanizmu Thermal Throttling - czyli ograniczenia taktowania z powodu przegrzania.

    Do poczytania - http://ixbtlabs.com/articles2/p4-throttling/

    Przyjrzałbym się jednak też dyskowi - raport SMART, np. z Crystal Disk Info.

    Jak dla mnie MC Carbon i MC-350ATX to jedna liga... skoki napięcia na linii 12V o 0,2V nie są groźne tu bardziej szkodliwy jest szum. w.cz. z przetwornicy, ale to da się zaobserwować tylko dysponując oscyloskopem.
  • Poziom 9  
    Cytat:
    HWmonitor - wentylator NR1 ma spadek obrotów do 100rpm!
    Tak być nie może!


    Tylko, że w niektórych programach mam pokazane ilość obrotów około 16 tyś, które spadają do 0, więc dziwne to jest.


    -- S.M.A.R.T. --------------------------------------------------------------
    ID Cur Wor Thr RawValues(6) Attribute Name
    01 100 100 _16 000000000000 Częstotliwość pojawiania się błędów podczas odczytu RAW
    02 121 121 _54 000000000097 Średnia wydajność dysku
    03 117 117 _24 000300C800C1 Czas potrzebny do "rozkręcenia" talerzy dysku
    04 100 100 __0 00000000074F Ilość cykli start/stop
    05 100 100 __5 000000000000 Ilość realokowanych sektorów
    07 100 100 _67 000000000000 Częstotliwość błędów podczas pozycjonowania
    08 138 138 _20 00000000001F Średnia wydajność podczas pozycjonowania
    09 _99 _99 __0 000000002A7C Liczba godzin pracy dysku
    0A 100 100 _60 000000000000 Liczba prób uruchomienia osi napędowej dysku
    0C 100 100 __0 000000000736 Llość skończonych operacji start/stop
    C0 _99 _99 __0 000000000750 Ilość naprawionych cykli wyłączenia
    C1 _99 _99 __0 000000000750 Ilość cykli do tak zwanej "Landing Zone"
    C2 171 171 __0 0030000C0023 Temperatury dysku (ogólna)
    C4 100 100 __0 000000000000 Liczba remapowanych operacji
    C5 100 100 __0 000000000000 Liczba sektorów niestabilnych (oczekujących na remapowanie)
    C6 100 100 __0 000000000000 Ilość nie naprawionych błędów
    C7 200 200 __0 000000002BFF Liczba błędów CRC podczas pracy w trybie Ultra DMA
  • Moderator na urlopie...
    tzok napisał:
    Jak dla mnie MC Carbon i MC-350ATX to jedna liga...


    Niezupełnie, bo MC 350 to rebrandowany Fortron, a Carbon...

    safbot1st napisał:
    PROBLEM nr2:
    Nvidia Gforce 6600GT - temperatura z 40 do max 80st!
    Zdecydowanie za ciepło.
    Należy coś z tym zrobić - zwiększyć obroty wentylatora (delta) lub poprawić wentylację w obudowie.
    To też może być przyczyna spadków fps.


    Co to za GF? Ma zdecydowanie za gorąco. Temperatura rdzenia tego GF'a, nie powinna przekraczać 65stC. Powinieneś wymienić pastę na GPU, ale jeśli nie czujesz się na siłach - oddaj to komuś, kto ma o tym pojęcie, bo nierzadko demontaż chłodzenia nastręcza pewne trudności i można uszkodzić malutkie smd na PCB karty.
    Obejrzyj ją dokładnie i sprawdź, czy radiator nie jest zabity kurzem.

    safbot1st napisał:
    PROBLEM nr1:
    HWmonitor - wentylator NR1 ma spadek obrotów do 100rpm!
    Tak być nie może!
    Na wykresie to samo - Core 1i2 temp - skoki z 44 do 54 stopnie!!!
    Tak być nie może!
    To może być problem którego szukamy.
    Wyłączyć PWM, smartfan, czy jak to się w biosie nazywa i włączyć wentylator na max obroty.
    Po tym powtórzyć test.
    Opcja znajduje się w BIOS w zakładce Health->Hardware Monitor.


    Też ma za ciepło, ale nie jest to tragedia.

    Dlaczego test trwał tylko 10 minut? Zwykle w celu sprawdzenia GPU, stosuje się 15 minutowy test OCCT, a w przypadku CPU, to powinno trwać od 20 minut wzwyż.
  • Poziom 43  
    sinnu napisał:
    Tylko, że w niektórych programach mam pokazane ilość obrotów około 16 tyś, które spadają do 0, więc dziwne to jest.

    Może nie dziwne - obroty może przekłamać, ale temperatury cpu na wykresie nie - na pewno coś jest nie tak - wykres powinien być płaski!

    C7 - kłopoty dysku z komunikacją przez DMA - do podmiany taśma sygnałowa.
  • Poziom 9  
    Czyściłem cały komputer podczas wymiany procesora, była zakurzona karta, więc oczyściłem sprężonym powietrzem ale nie zmieniałem tam pasty z powodu braku jakiejkolwiek.

    Karta graficzna

    Kod: text
    Zaloguj się, aby zobaczyć kod


    Taśma sygnałowa jest taka sama dla każdego dysku? Zapewne tak, więc można zakupić taką na allegro za 4 zł? Czy to jednak jakieś jednorazówki. Prawdę mówiąc kilkanaście razy mi dysk nie odczytywało, więc wyginałem, podłączyłem do drugiego wejścia na płycie i tak kombinowałem aż zadziałał. Jest trochu powyginana i czasem odłącza się od płyty.

    Możliwe, że coś się dzieje między procesorem, a moim chłodzeniem, więc odłączę, sprawdzę jeszcze raz.
  • Moderator na urlopie...
    sinnu napisał:
    Jest trochu powyginana i czasem odłącza się od płyty.


    "trochę"

    Nie może tak być. Uszkodzisz port albo dysk, jak się wypnie podczas pracy. Zainwestuj w porządną, markową z zatrzaskami.

    sinnu napisał:
    nie zmieniałem tam pasty z powodu braku jakiejkolwiek.


    Warto kupić AS Ceramique 2, nawet 2,5g strzykawkę. Starczy na kilka CPU i na kilka GPU.
    Wymień ją i na procesorze i na GPU, ale tak jak napisałem. Jeśli się nie czujesz na siłach, daj to komuś, kto się na tym zna.

    sinnu napisał:
    Możliwe, że coś się dzieje między procesorem, a moim chłodzeniem, więc odłączę, sprawdzę jeszcze raz.


    Jak bez nowej pasty chcesz to zmontować ponownie w całość? Bez pasty, nowej, dobrze położonej, temperatura będzie bardzo mocno i szybko wzrastać, aż do momentu wyłączenia PCta.
    Czyżbyśmy mieli odpowiedź na nasze pytanie? ;)
  • Poziom 43  
    sinnu napisał:
    Prawdę mówiąc kilkanaście razy mi dysk nie odczytywało

    I nie zastanowiło to kolegi?

    sinnu napisał:
    Jest trochu powyginana i czasem odłącza się od płyty.

    :D I kolega uważa, że tak ma być i wszystko w porządku?

    Taśma powyginana nadaje się wymiany - widać to w SMARTcie.
    Odłączać się w ogóle nie ma prawa - ma być na sztywno podłączona.

    Dodano po 1 [minuty]:

    sinnu napisał:
    Możliwe, że coś się dzieje między procesorem, a moim chłodzeniem, więc odłączę, sprawdzę jeszcze raz.

    Ja prosiłem obroty wentylatora cpu na max i ponowienie testu - ale kolega widzę wie lepiej... ;)
  • Poziom 9  
    Wyczyściłem co mogłem jednak nie było tego dużo oprócz drobnej ilości w zakamarkach ciężko dostępnych. Zakupiłem AS Ceramique 2 2,7g i poszukuje jeszcze taśmy sygnałowej.

    Dodano po 6 [minuty]:

    Zaraz zrobię ponownie ale nie jestem pewien czy dałem obroty na max.

    Dodano po 18 [minuty]:

    Test

    Core 2 duo - Zacina się, przestaje działać, wyłącza Core 2 duo - Zacina się, przestaje działać, wyłącza Core 2 duo - Zacina się, przestaje działać, wyłącza Core 2 duo - Zacina się, przestaje działać, wyłącza Core 2 duo - Zacina się, przestaje działać, wyłącza Core 2 duo - Zacina się, przestaje działać, wyłącza Core 2 duo - Zacina się, przestaje działać, wyłącza Core 2 duo - Zacina się, przestaje działać, wyłącza Core 2 duo - Zacina się, przestaje działać, wyłącza Core 2 duo - Zacina się, przestaje działać, wyłącza
    Core 2 duo - Zacina się, przestaje działać, wyłącza Core 2 duo - Zacina się, przestaje działać, wyłącza
    Core 2 duo - Zacina się, przestaje działać, wyłącza Core 2 duo - Zacina się, przestaje działać, wyłącza Core 2 duo - Zacina się, przestaje działać, wyłącza Core 2 duo - Zacina się, przestaje działać, wyłącza Core 2 duo - Zacina się, przestaje działać, wyłącza

    Spadki niektóre mogą być spowodowane z powodu włączenia painta
  • Poziom 43  
    sinnu napisał:
    nie jestem pewien czy dałem obroty na max.

    Bo nie włączył kolega HWmonitor podczas testu.
    Prosimy screen z HW monitor podczas testu.

    Temperatury CPU ciągle skaczą podejrzanie tak jak i napięcie na CPU.

    Dodano po 3 [minuty]:

    tzok napisał:
    Skoki temperatury CPU podczas testu mogą sugerować zadziałanie mechanizmu Thermal Throttling - czyli ograniczenia taktowania z powodu przegrzania.

    Na wykresie "CPU frequency" nie widzę spadku taktowania.
    59 stopni to trochę za nisko jak na "przegrzewanie się".
    Thermal Throttling w biosie zalecam więc wyłączyć i ponowić testy.

    Dodatkowo można wykonać test z grą i z uruchomionym programem gpu-z na zakładce sensors. Proszę o wklejenie wyników.
  • Moderator Samochody
    Pastę wymienia się każdorazowo po zdjęciu radiatora. Całkiem przyzwoitą (porównywalna z Arctic Silver 5) i niedrogą pastą jest krajowa AAB Thermal Grease 2. Niemniej jeśli chodzi o temperatury to ja tu żadnej tragedii nie widzę, mój E7400 w stanie "jałowym" ma ponad 42*C, a po kilkudziesięciu sekundach od uruchomienia testu OCCT temperatura stabilizuje się na poziomie 62*C...
  • Poziom 43  
    tzok napisał:
    Niemniej jeśli chodzi o temperatury to ja tu żadnej tragedii nie widzę, mój E7400 w stanie "jałowym" ma ponad 42*C, a po kilkudziesięciu sekundach od uruchomienia testu OCCT temperatura stabilizuje się na poziomie 62*C...

    Tragedii z przegrzewaniem nie ma, ale skąd te "zęby" na wykresie?
  • Moderator Samochody
    Zęby są z powodu TT ale może go aktywować przegrzanie nie tylko CPU ale również GPU albo chipsetu.
  • Poziom 9  
    Zrobiłem na szybko test ze starym zasilaczem. Zwiększyłem obroty, które włączają się przy przekroczeniu 44 stopni.

    Chwilę przed testem
    Core 2 duo - Zacina się, przestaje działać, wyłącza
    W trakcie
    Core 2 duo - Zacina się, przestaje działać, wyłącza

    Tutaj 15 minutowy test
    Core 2 duo - Zacina się, przestaje działać, wyłącza Core 2 duo - Zacina się, przestaje działać, wyłącza Core 2 duo - Zacina się, przestaje działać, wyłącza Core 2 duo - Zacina się, przestaje działać, wyłącza Core 2 duo - Zacina się, przestaje działać, wyłącza Core 2 duo - Zacina się, przestaje działać, wyłącza Core 2 duo - Zacina się, przestaje działać, wyłącza Core 2 duo - Zacina się, przestaje działać, wyłącza Core 2 duo - Zacina się, przestaje działać, wyłącza Core 2 duo - Zacina się, przestaje działać, wyłącza
    Core 2 duo - Zacina się, przestaje działać, wyłącza Core 2 duo - Zacina się, przestaje działać, wyłącza Core 2 duo - Zacina się, przestaje działać, wyłącza Core 2 duo - Zacina się, przestaje działać, wyłącza Core 2 duo - Zacina się, przestaje działać, wyłącza Core 2 duo - Zacina się, przestaje działać, wyłącza Core 2 duo - Zacina się, przestaje działać, wyłącza


    Zmieniam zasilacz na ten nowy 350W i wyłączę TT. Zabiorę się za testy z grą.
  • Poziom 43  
    Jeżeli przechodzi 15 minut testu OCCT to problemem wyłączania nie są temperatury.
  • Poziom 9  
    Teraz przyszedł kolejny problem. Wymieniłem taśmę sygnałową i na następny dzień po włączeniu komputera zaczął wyskakiwać niebieski ekran, który odszyfrowałem i oznaczał on, że występuje jakiś błąd z pamięcią ram- tak mówi internet. Jednak zrobiłem format i próba instalacji windows xp nie powiodła się kilka razy (brak pliku ntldr, przerwane z powodu braku pliku itd.) jednak po kilku godzinnej walce udało się. Podczas pierwszego uruchomienia systemu jak zawsze włożyłem płytkę ze sterowniki do płyty głównej. Włączona instalacja nie dawała znaku życia, więc resetowałem komputer i próbowałem ponownie. Do dnia dzisiejszego nie mogę zainstalować niczego oprócz sterowników do karty graficznej. Każda instalacja programów typu skype kończy się błędem. Aktualnie jakimś cudem posiadam google chrome oraz CPU-Z.

    Za każdym ponownym włączeniem komputera on zaczyna wariować, a podczas odpalania przeglądarki przycina się. Przeglądać strony jest ciężko. Chciałbym się zapytać czy warto sprawdzać pamięć ram Memtestem z pozycji windowsa, ponieważ mam problem z napędem cd/dvd, który czasem nie chce działać. Podczas pierwszego testu wyskoczył niebieski ekran, a było dopiero 17 procent. Obydwie kości były włożone. Nie próbowałem ponownie. Bios posiadam najnowszy i program CPU-Z wyświetla, że posiadam 1,5 GB RAM. Aktualnie windows xp SP1.

    Jest jakiś program do sprawdzania pamięci, który zrobi test przez windowsa? Chciałbym się też dowiedzieć czy test przeprowadzać na jednej kości czy lecieć z dwoma.